Conectarse

Recuperar mi contraseña

Últimos temas
» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

» quién reconoce esta pieza?
Sáb 18 Feb 2017, 11:07 pm por newyorkeeuu

» Cambio de pastillas de frenos de la elite
Sáb 18 Feb 2017, 10:47 pm por newyorkeeuu

» CAMBIO DE BATERIA
Jue 02 Feb 2017, 8:43 pm por newyorkeeuu

» OFERTA Espejo Espejos originales nuevos en caja, genuine parts Honda Elite 125 color gris
Lun 30 Ene 2017, 11:51 am por vangeorge90

¿Quién está en línea?
En total hay 24 usuarios en línea: 0 Registrados, 0 Ocultos y 24 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


problema con acelerador

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con acelerador

Mensaje por JeiElite el Mar 19 Nov 2013, 2:12 pm

hola !!

hace mucho no pasaba por acá, pero tengo un problema con el acelerador, leí los demás temas sobre acelerador, pero no encontré alguno que hablara sobre mi problemita.
Lo que ocurre es que el acelerador se siente duro y me cansa la mano por la fuerza que hay que hacerle, y aparte de eso cuando estoy detenida en un semáforo siento la moto con constantes cambios en su aceleración, se acelera y se desacelera sola, y cuando coge fuerza de acelerarse sola se trata de mover un poquito, le moví el ralenti pero si le bajo mucho se apaga.
Mi Elite ya tiene 30 mil kms, y nunca le hecho mantenimiento al acelerador, hace poco se le limpio el carburador, el filtro y la bujía están nuevos.  
les agradezco por sus consejos, Saludos!!!
Laughing
avatar
JeiElite

Femenino Cantidad de envíos : 7
Edad : 37
Modelo Moto : Honda Élite 125 - 2011
Fecha de inscripción : 26/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con acelerador

Mensaje por newyorkeeuu el Mar 19 Nov 2013, 10:04 pm

Saludos,Busca en el foro ya que tu caso no es el unico con lo mismo por esa falla ,lee lo que te recomiendan o disen
En todo caso yo haria lo siguiente ,desmontaria por completo hualla y su funda como el acelerador en el volante o pieza que la forma ,llimpia la huaya y funda y engrazala con graza fibroza internamente,revisa el sistema que hace que se devuelva la hualla al acelerar en en el manubrio, engrazala o lubricala ,revisa la pieza en el carburador donde se inserta la hualla del mismo;en resumen debes revisar, limpiar y lubricar todo el sistema que conforma el sistema de aceleracion desde donde se iserta en el carburador hasta en el manubrio del acelerador; de seguro hay esta el problema por falta de mantenimiento.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 245
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con acelerador

Mensaje por JeiElite el Miér 20 Nov 2013, 12:45 pm

Hola newyorkeeuu, gracias por tu respuesta buscare en el foro la forma de desarmarla y realizarle el mantenimiento... Saludos
avatar
JeiElite

Femenino Cantidad de envíos : 7
Edad : 37
Modelo Moto : Honda Élite 125 - 2011
Fecha de inscripción : 26/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con acelerador

Mensaje por Lopez el Miér 05 Mar 2014, 11:27 pm

Exacto... es lo que dice newyorkeeuu, limpie, lubrique, ajuste y listo,

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: problema con acelerador

Mensaje por Fede el Lun 10 Mar 2014, 12:44 am

De acuerdo, pero nunca con grasa fibrosa.
Mejor con grasa sintética hidrófuga como la de Teflon, SuperLube etc., porque la otra se reseca y endurece aun mas el movimiento del cable dentro de su funda.
Chau

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: problema con acelerador

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.