Conectarse

Recuperar mi contraseña

Últimos temas
» aceite para elite 125 injeccion
Sáb 21 Abr 2018, 7:13 pm por newyorkeeuu

» goma del piso
Sáb 21 Abr 2018, 6:51 pm por newyorkeeuu

» Ruido al encender
Sáb 21 Abr 2018, 6:33 pm por newyorkeeuu

» como quitar caliper de la Elite 2007
Sáb 21 Abr 2018, 6:28 pm por newyorkeeuu

» Escape honda elite 2011
Mar 17 Abr 2018, 12:14 pm por Ariel roman

» correa 799x19x28 o 743x20x30 ???
Miér 11 Abr 2018, 2:08 pm por TechnoM@n82

» SALUDOS DESDE LA CIUDAD DE CHIQUIMULA, GUATEMALA
Mar 27 Feb 2018, 10:01 pm por IVAN REYES

» amortiguadores delanteros
Miér 21 Feb 2018, 2:47 pm por manuel arrieta

» cambio de correa
Miér 21 Feb 2018, 2:40 pm por manuel arrieta

» Telecomando intermitente
Mar 06 Feb 2018, 3:09 pm por vonde

¿Quién está en línea?
En total hay 6 usuarios en línea: 0 Registrados, 0 Ocultos y 6 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


problema con mi moto

Ir abajo

problema con mi moto

Mensaje por soledad el Jue 26 Sep 2013, 11:39 am

Hola Amigos, quiero saber si alguien me puede orientar:
compre una honda élite año 2010 a una persona que la gano en un concurso pero esa persona no la ocupo y la dejo guardada 1 año hasta que se la compre (con solo 15km) hace poco, pero desde que la compre esta como tapada como que le falta fuerza cuando la acelero a concho se tiende a apagar y ahí que estarla muñequeando para que no se apague, le revisaron bujía, y limpiaron carburador, compre batería, pero sigue igual. esto puede ser algo relacionado con alguna manguera o filtro de aire??
se les agradece su atención...

soledad

Femenino Cantidad de envíos : 1
Edad : 39
Localización : MAIPU
Modelo Moto : HONDA ELITE 2011
Fecha de inscripción : 26/09/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con mi moto

Mensaje por newyorkeeuu el Vie 27 Sep 2013, 8:20 pm

Saludos; Soledad ,Donde queda maipu ? de que pais eres ?
En mi opinion tu problema es raro ya que la moto segun lo que tiene son 15 kms de recorrido,osea es nueva en todo.
Cuando una moto ,motor en general se deja de prender por largos periodos,meses, años etc por lo general si no tomas prevencion previa segun el manual de recomendacion del fabricante que te indica que debes hacer por alguna razon de no usarla por largos periodos de inactividad , el piston dentro del cilindro o bloque del motor podria resecarse ,recostarse, pegarce,inclusive oxidarce y no moverse al intentarla prender al igual que el cigueñal dentro del motor.
Trata en lo posible revisar el sistema de aceite del motor ,cambialo,tal vez haya que sacar la bujia y agregar un poquito de aceite de 4 tiempo de moto dentro del orificio de la bujia ,verificar en lo posible si el piston se mueve al hacer girar el caucho tracero con la mano hacia adelante para verificar que esta suelto y se mueve internamente el piston ,gira el caucho lo suficiente ,si es nesesario repite la operacion , es recomendable que lo haga alguien con esperiencia,verifica tambien si el suministro de gasolina llega bien al carburador,revisa su filtro y mangueras y si tienes el manual que trae la moto busca la seccion donde te indica que se debe hacer cuando la moto va estar inactiva por mucho tiempo. Cualquier cosa si puedes me lo haces saber, suerte.

avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 255
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con mi moto

Mensaje por Lopez el Dom 27 Oct 2013, 8:53 pm

Maipu, Chile. Very Happy

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: problema con mi moto

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.