Conectarse

Recuperar mi contraseña

Últimos temas
» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

¿Quién está en línea?
En total hay 21 usuarios en línea: 0 Registrados, 0 Ocultos y 21 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Acelerador Pegado

Ver el tema anterior Ver el tema siguiente Ir abajo

Acelerador Pegado

Mensaje por Lopez el Vie 21 Nov 2008, 11:21 am

Asi es... hace 2 dias ... a unos 80 kms por hora... en una recta de unos 2 kms... hasta que debo doblar y suelto al acelerador y la moto sigue rajada... jojojoj me dio sustito y lo primero q pense... (obviamente) fue hoooo se me quedo pegado el acelerador.... asi q aplique con la mano la fuerza suficiente para destrancarlo y ahi recien aflojó.

Luego me fui a la casa... a 30 por hora... porque se seguia pegando...
mientras tome desayuno aplique WD40 hasta donde alcanzo a entrar porque mi acelaredor como que esta tapado.. y camino a la pega lo probe y al acelaerar como que pegaba en un tope... pero funcionaba bien---

ayer casi desarme media moto para llegar al acelerador... en la inspeccion no habia nada fuera de lo comun todo esta bien... la piola note que no es con varios hilos es mas bien cilindrica y lisa completa.... bueno el tema es que lubrique un poquito mas... y lo instale... sali a propbarla anocho recorri 15 kms y el acelerador contnua pegandose pero menos...

cuando suelto el acelerador pasa al menos 1 segundo y regresa....

eso a 80 o 90 kms por hora es mas complicado porque imaginate vas una curva y sueltas el acelerador para poder hacer el contramanilla... (es un ejemplo) pero la moto sigue al menos un segundo mas acelerando porque la piola no regresa a cero...

Entonces en ese segundo estas desestabilisado porque no puedes hacer lo q debees... hasta que la moto responde... esa fue la sensacion y es super incomodo

Hay algo en que me deba fijar y que no estoy tomando en cuenta..??
habra perdido lubricacion la piola??'
si es asi como se lubrica y con qeu?
la piola llega al motor o no se como se llama el lugar donde se supone abre gas... en el caso de sacar la piola.. sera facil ponerla denuevo en el "forrito" recordamos que el forrito esta tapado por los plasticos

BUeno muchachos hoy desarme por segunda vez el acelerador...

lubrico todo lo que encontre... incluso donde esta el carburador... y tiene una especie de "resortito" estaba lleno de tierra, en fin pero luego de lubricar todo eso e inspeccionar que la piola no estaba cortada en los extremos... volvi a instalar con mas cuidado que ayer y funciono en un 95% esto es porque la sali a probar en unos 40 kms no se pego nunca pero igual el acelerador quedo extraño... no se como explicarlo pero uno se acostumbra a su "acelerada" y ahora no es igual... no se pega pero no es el mismo que ayer el incondicional.... jejeje bueno luego regule la tension de la piola en una mariposita que trae ahi mismo en el acelerador y quedo un poquito mejor, lo que note es que quedo con un leve juego hacia el lado contrario de cuando se acelera..... (infimo ultra pequeñlo pero yo lo noto) vamos a ver como se porta estos dias y luego analisare si debo entrar a picar de nuevo.. aca unas fotos

aca esta cuando saque todo....



aca se nota el detalle de la piola, si se fijan no es con varias piolitas entrelasadas como en las bicicletas es lisa... las de uds son asi tmb???





en fin... creo que cambiare el acelerador en mis proximas compras.... esos son estandar???' se compran por alguna medida?''' Crying or Very sad

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por truenoelite el Vie 21 Nov 2008, 7:10 pm

Me pillaste Lopez, Tendrias ke preguntarle a Moic o agarrar la guia de telefono y cotizar el repuesto.¡¡¡
avatar
truenoelite
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 337
Edad : 31
Localización : Santiago de Chile
Modelo Moto : Honda Elite 125cc
Fecha de inscripción : 01/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por jonny el Dom 23 Nov 2008, 12:51 pm

uuuuuuuu


igual es super complicado, y mas a un si vas a buena velocidad...




saludos sres!
avatar
jonny
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 269
Edad : 28
Localización : Santiago, Chile
Modelo Moto : Honda Elite 125cc 2008
Fecha de inscripción : 19/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por Lopez el Dom 23 Nov 2008, 7:12 pm

hoy desarme por 4ta ves la moto y ahora siiiiiiiiii resulto todo ok... nuevamente lubrique lo q mas pude le puse un jeringaso de aceite de motor a la piola.. ademas ajunte bien la medida donde se ponen los tornillos unos "tensores" que tiene la piola y sali a probarla y quedo excelente....

un colega motociclista me dijo... "yo tube un accidente por no limpiar y lubricar el sistema de aceleracion... " asi que como re comentadacion es bueno desarmarlo y hacerle una mantencion--- bueno saludos.

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por noregistrado el Mar 09 Mar 2010, 12:12 pm

HOy me paso esto, sali tranquilo y cuando deje de acelerar la moto seguia acelerada, intentare desarmarla y limpiarla al igual que tu.
avatar
noregistrado
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 139
Localización : Guatemala.
Modelo Moto : Honda Elite 125 '08
Fecha de inscripción : 01/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por fernandor el Miér 10 Mar 2010, 2:36 pm

Me parece peligroso que se quede pegado el acelarador! Lo voy a tener en cuenta cuando le haga los servicios a mi moto.

fernandor

Masculino Cantidad de envíos : 4
Fecha de inscripción : 09/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por jonbighead el Sáb 18 Sep 2010, 12:13 am

amigos eliteros, justo eso me pasa en este presiso momento...entonces la solucion seria lubricar el cable(piola)? he obrservado ke cuando regreso manualmente el acelerador a su posicion normal y vuelvo a acelerar a fondo keda pegado y keda la piola como floja...seria entonces la solucion lubricar y tensar bien la piola? espero sus respuestas eliteros Very Happy

jonbighead

Masculino Cantidad de envíos : 6
Fecha de inscripción : 17/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por gsus el Jue 01 Dic 2011, 9:01 am

a mi me empezo a pasar lo mismo hoy, pero solo se queda pegado cuando la acelero a fondo la desarmare y la lubricaré y les cuento como va.

Sl2

gsus
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 15
Edad : 35
Localización : Santiago
Modelo Moto : Elite 125
Fecha de inscripción : 31/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Acelerador Pegado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.