Conectarse

Recuperar mi contraseña

Últimos temas
» aceite para elite 125 injeccion
Sáb 21 Abr 2018, 7:13 pm por newyorkeeuu

» goma del piso
Sáb 21 Abr 2018, 6:51 pm por newyorkeeuu

» Ruido al encender
Sáb 21 Abr 2018, 6:33 pm por newyorkeeuu

» como quitar caliper de la Elite 2007
Sáb 21 Abr 2018, 6:28 pm por newyorkeeuu

» Escape honda elite 2011
Mar 17 Abr 2018, 12:14 pm por Ariel roman

» correa 799x19x28 o 743x20x30 ???
Miér 11 Abr 2018, 2:08 pm por TechnoM@n82

» SALUDOS DESDE LA CIUDAD DE CHIQUIMULA, GUATEMALA
Mar 27 Feb 2018, 10:01 pm por IVAN REYES

» amortiguadores delanteros
Miér 21 Feb 2018, 2:47 pm por manuel arrieta

» cambio de correa
Miér 21 Feb 2018, 2:40 pm por manuel arrieta

» Telecomando intermitente
Mar 06 Feb 2018, 3:09 pm por vonde

¿Quién está en línea?
En total hay 22 usuarios en línea: 0 Registrados, 0 Ocultos y 22 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Buenas ! soy nuevo con ELITE 2014 de Bs. As.

Ir abajo

Buenas ! soy nuevo con ELITE 2014 de Bs. As.

Mensaje por MARTINKZ el Sáb 29 Mar 2014, 6:49 pm

Hola Gente ! soy martin de buenos aires argentina . Desde hace un mes soy el feliz propietario de una elite 2014 que parece negra pero es azul muy oscuro. Me decidi por el modelo ya que mi socio tiene una elite 2010 la cual no le dio ni un dolor de cabeza, asi que preferi pagar un poco mas ( tenia en vista suzuki an 125) y llevarme un buen producto. Bueno espero no aburrir ..voy a ver si puedo subir una pic

MARTINKZ
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 15
Localización : Argentina - Capital
Modelo Moto : Elite 2014
Fecha de inscripción : 29/03/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Buenas ! soy nuevo con ELITE 2014 de Bs. As.

Mensaje por jbecche el Dom 30 Mar 2014, 1:06 pm

Hola Martín felicitaciones por la adquisición. Yo soy bastante fana de las Elite y te cuento, les cuento, que tengo una 2011 con 3000 kms y una 2014 con 100 kms. Ambas rojas, estoy sumamente contento con ellas.
Aprovecho para hacer o hacerles una consulta. En la 2014 al ponerla en marcha sobre el caballete central, luego de unos minutos, si le doy un golpecito de acelerador la moto se para. Si acelero progresivo no pasa nada y funciona correctamente. El andar es perfecto solo este detalle que al utilizarla normalmente no se percibe, pero me molesta que lo haga. Vos, Martin advertiste algo parecido???? Saludos y felicitaciones nuevamente.-

jbecche

Masculino Cantidad de envíos : 9
Fecha de inscripción : 15/11/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Buenas ! soy nuevo con ELITE 2014 de Bs. As.

Mensaje por MARTINKZ el Dom 30 Mar 2014, 6:55 pm

jbecche escribió:Hola Martín felicitaciones por la adquisición. Yo soy bastante fana de las Elite y te cuento, les cuento, que tengo una 2011 con 3000 kms y una 2014 con 100 kms. Ambas rojas, estoy sumamente contento con ellas.
Aprovecho para hacer o hacerles una consulta. En la 2014 al ponerla en marcha sobre el caballete central, luego de unos minutos, si le doy un golpecito de acelerador la moto se para. Si acelero progresivo no pasa nada y funciona correctamente. El andar es perfecto solo este detalle que al utilizarla normalmente no se percibe, pero me molesta que lo haga. Vos, Martin advertiste algo parecido???? Saludos y felicitaciones nuevamente.-

Hola jbecche ! lo que note es que cuando arranco en frio se conecta automáticamente el cebador ...en la agencia me comentaron que la tengo que dejar un minuto mínimo para que caliente y lubrique antes de salir andando. Cuando ya salgo andando y se desconecta el cebador ( 1 minuto y medio aprox) y acelero ahi si tiende a pararce el motor... como que pierde fuerza por 1 segundo .... es mas, una vez ni bien sali la acelere y se me paro . Ahora que le agarre la mano ya no me pasa mas ..cuando veo que se desengancha el cebador trato de acelerarla un poquito. Mi socio que tiene una 2011 le pasa lo mismo ....pasa solo en los primeros instantes que se desconecta el cebador

MARTINKZ
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 15
Localización : Argentina - Capital
Modelo Moto : Elite 2014
Fecha de inscripción : 29/03/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Buenas ! soy nuevo con ELITE 2014 de Bs. As.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.