Conectarse

Recuperar mi contraseña

Últimos temas
» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

¿Quién está en línea?
En total hay 26 usuarios en línea: 0 Registrados, 0 Ocultos y 26 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Se me pegò la Luz de Freno

Ver el tema anterior Ver el tema siguiente Ir abajo

Se me pegò la Luz de Freno

Mensaje por truenoelite el Mar 18 Nov 2008, 8:19 pm

Queridos Colegas, les cuento que hoy venia de vuelta de la U, y cuando estoy echando a andar la moto miro para atras y me doy cuenta que mi flash( se lo instale) estaba encendido, me parecio raro porque solo se activa cuando apreto el freno. el cuento esta que cuando llego a la casa comienzo a revisar el motivo de esto, y me encuentro que el rele que activa y desactiva la luz de freno.( ubicado detras de la manilla del freno delantero) se encuentra como la cabeza que va a la manilla media desgastada, ademas de la manilla un poco suelta, lo que provocaba que no corte la activacion...... bueno el fin de semana lo deasarmare y les cuento. pero a alguien le ha pasado lo mismo??????
bueno, espero ke les sirva esto x si aparece lo mismo a ustedes¡¡¡¡¡¡

saludos
avatar
truenoelite
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 337
Edad : 31
Localización : Santiago de Chile
Modelo Moto : Honda Elite 125cc
Fecha de inscripción : 01/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me pegò la Luz de Freno

Mensaje por Lopez el Miér 19 Nov 2008, 12:44 am

uyy q mal... a mime paso que no prendia... por lo tanto no podia encender el boton.. tenia q hacerlo con el otro freno... lo solucione limpiandolo con limpiacontacto

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Se me pegò la Luz de Freno

Mensaje por jonny el Miér 19 Nov 2008, 3:52 pm

Te refieres al foco blanquito que tiene tu elite atras felipe, no es asi?

Yo aka aburrido esperando que me entreguen mi moto, esta en mantencion


saludos
avatar
jonny
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 269
Edad : 28
Localización : Santiago, Chile
Modelo Moto : Honda Elite 125cc 2008
Fecha de inscripción : 19/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me pegò la Luz de Freno

Mensaje por Lopez el Miér 19 Nov 2008, 5:31 pm

y cuantos dias llevan jonny..??? si por lo general esta de un dia para otro...

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Se me pegò la Luz de Freno

Mensaje por Martìn el Dom 01 Nov 2009, 11:56 pm

Hola!!!tengo un problema: yo aprieto el freno derecho pero una vez que lo suelto la maneta no vuelve 100% a su lugar original,es como que se queda medio floja y queda activada la luz de stop trasera aun cuando yo haya soltado la mano y ya no estè frenando. Osea, voy siempre con la luz de freno encendida a full y obvio, ya deja de cumplir su funcion, que es la de avisarle al que viene atras que uno esta frenando...se entiende? alguien sabe còmo solucionarlo? 1000 gracias desde ya! Juan Martìn, de La Plata

Martìn

Masculino Cantidad de envíos : 2
Fecha de inscripción : 01/11/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Se me pegò la Luz de Freno

Mensaje por Lopez el Mar 03 Nov 2009, 12:19 am

desarma la manilla y lubrica.

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Se me pegò la Luz de Freno

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.