Conectarse

Recuperar mi contraseña

Últimos temas
» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

» quién reconoce esta pieza?
Sáb 18 Feb 2017, 11:07 pm por newyorkeeuu

» Cambio de pastillas de frenos de la elite
Sáb 18 Feb 2017, 10:47 pm por newyorkeeuu

» CAMBIO DE BATERIA
Jue 02 Feb 2017, 8:43 pm por newyorkeeuu

» OFERTA Espejo Espejos originales nuevos en caja, genuine parts Honda Elite 125 color gris
Lun 30 Ene 2017, 11:51 am por vangeorge90

¿Quién está en línea?
En total hay 21 usuarios en línea: 0 Registrados, 0 Ocultos y 21 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Problemas con Elite

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con Elite

Mensaje por enrique el Lun 15 Nov 2010, 8:06 pm

Hola Amigos:

Mi moto cuetea por el tubo de escape cuando la acelero se torna a chupar y da tirones, cual puede ser el problema. ¿Alguna solución?....

enrique

Masculino Cantidad de envíos : 7
Fecha de inscripción : 30/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por Lopez el Lun 15 Nov 2010, 10:51 pm

1ro pasa por la seccion de presentaciones.

Ahora sobre tu problema entrega mas detalles, kilometraje ultimas mantenciones etc etc.

saludos cordiales y bienvenido al foro. Very Happy

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por enrique el Mar 16 Nov 2010, 8:08 am

Amigos: Actualmente tiene 7.000 Kms, he realizado cambio de aceite y bujia, nada más.

enrique

Masculino Cantidad de envíos : 7
Fecha de inscripción : 30/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por Lopez el Mar 16 Nov 2010, 10:01 pm

gasto de roller dificil con tan poco kilometraje,
ese cambio de aceite que mencionas a los cuantos kilometros lo hiciste?
has hecho solo un cambio?

Quizas el filtro de aire este sucio, chekea eso, ahora podria ser carburacion pero descarta lo anterior, filro de aire, prueba con una nueva bujia lo mas simple.
AH y que bencinas usas 93 /95?

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Problemas con Elite

Mensaje por enrique el Miér 17 Nov 2010, 7:49 am

Lopez escribió:gasto de roller dificil con tan poco kilometraje,
ese cambio de aceite que mencionas a los cuantos kilometros lo hiciste?
has hecho solo un cambio?

Quizas el filtro de aire este sucio, chekea eso, ahora podria ser carburacion pero descarta lo anterior, filro de aire, prueba con una nueva buja lo mas simple.
AH y que bencinas usas 93 /95?

Cambio de aceite a los tres mil, efectivamente llevo un cambio, correspondería hacer el siguiente. Con respecto a la bujia realicé el cambio. No quiereo pensar que el problema se haya suscitado por haber habierto el carburador (solo para revisar) un día que la inspeccioné. Si fuera así existe alguna guia para verificar que se encuentre bien armado todo y en posición. Agradecería cualquier ayuda.


enrique

Masculino Cantidad de envíos : 7
Fecha de inscripción : 30/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Problemas con Elite

Mensaje por enrique el Miér 17 Nov 2010, 7:53 am

Lopez escribió:gasto de roller dificil con tan poco kilometraje,
ese cambio de aceite que mencionas a los cuantos kilometros lo hiciste?
has hecho solo un cambio?

Quizas el filtro de aire este sucio, chekea eso, ahora podria ser carburacion pero descarta lo anterior, filro de aire, prueba con una nueva bujia lo mas simple.
AH y que bencinas usas 93 /95?

Respecto a bencina por lo general siempre uso 95.

enrique

Masculino Cantidad de envíos : 7
Fecha de inscripción : 30/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por enrique el Vie 19 Nov 2010, 8:27 am

Amigos, he realizado la limpieza del filtro y tengo el problema algo resuelto, ahora ya no cuetea por el escape, proseguiré próximamente con la limpieza del filtro de aire. Creo que el problema podría haberse producido con la bencina, dado que al efectuar la limpieza el chicler estaba algo tapado, mucho cuidado con la bencinas dado que en algunas partes podría ser que los estanques de las bencineras voten oxido que produzcan estos problemas.

enrique

Masculino Cantidad de envíos : 7
Fecha de inscripción : 30/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por Mirlo Rojo el Mar 23 Nov 2010, 10:41 pm

netamente carburacion, cuando cuetea es porque la mezcla de bencina es muy pobre, revisa que no este mal carburada o con el carburador sucio, tambien podria ser bencina de mala calidad o agua o mugre en el estanque de bencina...
avatar
Mirlo Rojo
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 354
Localización : Santiago capital de Chile.
Modelo Moto : Honda Elite 125 2008
Fecha de inscripción : 27/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por enrique el Jue 25 Nov 2010, 8:01 am

Amigos, nuevamente con el mismo problema......, luego de haber limpiado filtro de aire, inspeccione la bujia la cual había ya cambiado hace un mes, bueno me encontre con la sorpresa que estaba negra, la cambie por otra pero persisto con el problema, me indicaron que podría ser el cable de bujia que se haya cristalizado, creo que no haber solución tendré que llevarla al médico. Por otra parte, existe en Viña del Mar o Valparaíso donde pueda encontrar cable de bujia.

enrique

Masculino Cantidad de envíos : 7
Fecha de inscripción : 30/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por Lopez el Jue 25 Nov 2010, 5:07 pm

Pero estas seguro que es esO?
No Será carburacion?

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Problemas con Elite

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.