Conectarse

Recuperar mi contraseña

Últimos temas
» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

» quién reconoce esta pieza?
Sáb 18 Feb 2017, 11:07 pm por newyorkeeuu

» Cambio de pastillas de frenos de la elite
Sáb 18 Feb 2017, 10:47 pm por newyorkeeuu

» CAMBIO DE BATERIA
Jue 02 Feb 2017, 8:43 pm por newyorkeeuu

» OFERTA Espejo Espejos originales nuevos en caja, genuine parts Honda Elite 125 color gris
Lun 30 Ene 2017, 11:51 am por vangeorge90

¿Quién está en línea?
En total hay 28 usuarios en línea: 0 Registrados, 0 Ocultos y 28 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


no arranca...

Ver el tema anterior Ver el tema siguiente Ir abajo

no arranca...

Mensaje por solval4 el Lun 29 Mar 2010, 5:58 pm

Hola, me fui de vacaciones dos semanas, y ahora que la quiero encender a mi elite, no lo hace, probé con el arranque eléctrico y la patada... no se que hacer.
Gracias

solval4

Femenino Cantidad de envíos : 1
Fecha de inscripción : 15/03/2009

Ver perfil de usuario

Volver arriba Ir abajo

NO ARRANCA...

Mensaje por MMASSA el Lun 29 Mar 2010, 7:54 pm

Hola fijate si tu moto tiene alarma instalada, porque a mi me paso lo mismo y con la bateria totalmente descargada ni con la patada arrancaba, la unica forma es recargando nuevamente la bateria, que la alarme se descuelgue y recien ahi probar con la patada o el arranque electrico.

Espero te sirva...

Saludos

MIlton

MMASSA
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 10
Edad : 37
Localización : ARGENTINA - RESISTENCIA- CHACO
Modelo Moto : HONDA ELITE 125 '07
Fecha de inscripción : 27/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no arranca...

Mensaje por rippey el Lun 29 Mar 2010, 11:43 pm

Si sigue sin arrancar yo revisaría el carburador y la bujía.

Si tiene alarma, como dijeron antes, también puede ser eso.

Saludos
avatar
rippey
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 329
Edad : 45
Localización : Nuñez, Cdad. de Buenos Aires
Modelo Moto : Honda Elite 125 '08
Fecha de inscripción : 29/02/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: no arranca...

Mensaje por Fede el Mar 30 Mar 2010, 12:27 am

Batería muerta = Sinúmero de problemas.
Cargar la batería a 2A/h durante 6 a 8 hs y a andar.
Slds

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: no arranca...

Mensaje por ondamoto el Lun 05 Abr 2010, 10:32 am

La moto parte aún sin que la batería esté conectada. Aparte de lo que ya te indicaron fijarse en el interruptor de seguridad. Ese que está en la manilla del freno trasero (izquierdo).

Saludos
avatar
ondamoto
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 57
Edad : 48
Localización : Quilicura, Santiago, Chile
Modelo Moto : Elite 125
Fecha de inscripción : 26/08/2008

Ver perfil de usuario http://www.2and2.net/files/482cb5f5733ae.jpg

Volver arriba Ir abajo

Re: no arranca...

Mensaje por ignacio el Miér 05 Mayo 2010, 2:13 am

tal vez sea que se te solto algun borne de la bateria, revizar los fusibles es una buena idea. un dato importante a mi me paso los de la honda de motocool donde compre la moto tenian el cable de la bujia unido y enguinchado con huincha aisladora pero seguramente el mecanico que armo la moto andaba con la caña ya que unio mal el cable y despues de ocho meses de comprala cero km me paso lo mismo que a ti se me paso por la mente que podia ser la bujia la saque para hacer loo mismo que con el auto y ver si tiraba chispa y hay fue cuando me di cuenta que el cable estaba suelto en la union mas encima la enhuincharon con cinta desa de $100 pesos jajaj todo mal revisa ojala te sirva mi experiencia. saludos
ignacio@shobukan.cl www.shobukan.cl ijijijij.

ignacio
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 11
Fecha de inscripción : 05/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no arranca...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.