Conectarse

Recuperar mi contraseña

Últimos temas
» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

¿Quién está en línea?
En total hay 22 usuarios en línea: 0 Registrados, 0 Ocultos y 22 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Ayuda con Velocimetro

Ver el tema anterior Ver el tema siguiente Ir abajo

Ayuda con Velocimetro

Mensaje por vet82 el Mar 16 Mar 2010, 7:08 pm

hola todos. porfavor necesito su ayuda en este problemita que tengo.
tengo una scooter honda elite 125 ya hace como un año largo y hace 3 semanas le llego la hora de cambiar la llanta trasera, por lo cual me fui y le compre la llanta una pirelli . cuando la estaban montando le dije al señor que me le pegara una ajustadita al freno trasero (punto debil de la moto) y en esas nose q hizo y metio destonillador y no se q haria . pero listo la moto quedo bien funcionando todo... lo unico raro es que la moto antes del cambio de llanta marcaba topeteada 79 kilomtros y despues marco 81.... pero todo normal . y hace una semana voy y miro el velocimetro y 0km y el odometro va marcando pero muy despacio . pues ya debio de haber rrecorrido casi 200km y solo marco 1km....

necesito que me ayuden para saber que debo ajustarle.. y ahorrarme lo de la llevada al taller

gracias

vet82

Masculino Cantidad de envíos : 1
Fecha de inscripción : 16/03/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda con Velocimetro

Mensaje por Lopez el Mar 16 Mar 2010, 10:04 pm

EL marcador de velocidad tiene relacion con la rueda delantera, no la trasera fijate bien en eso.

Saludos.

_________________
Visita mi web: http://www.victorlopez.cl
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Ayuda con Velocimetro

Mensaje por Wale el Lun 12 Abr 2010, 2:09 pm

Si mi amigo, el volocímetro lo tienes en la llanta delantera, en éstas motos es normal que pronto se revienten, se me hace que ya ha de estar a un hilito o roto al 100%, lo que necesita es cambio del cable, es fácil de quitar y poner, solo destapas la ratita del frente y de abajo está casi solo enroscado. Cambia el cable, no es muy caro. Espero te sirva. Sls
drunken

Wale

Femenino Cantidad de envíos : 5
Fecha de inscripción : 12/04/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ayuda con Velocimetro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.