Conectarse

Recuperar mi contraseña

Últimos temas
» CAMBIO DEL BUJE DEL CALIPER
Lun 09 Jul 2018, 3:03 pm por manuel arrieta

» aceite para elite 125 injeccion
Sáb 21 Abr 2018, 7:13 pm por newyorkeeuu

» goma del piso
Sáb 21 Abr 2018, 6:51 pm por newyorkeeuu

» Ruido al encender
Sáb 21 Abr 2018, 6:33 pm por newyorkeeuu

» como quitar caliper de la Elite 2007
Sáb 21 Abr 2018, 6:28 pm por newyorkeeuu

» Escape honda elite 2011
Mar 17 Abr 2018, 12:14 pm por Ariel roman

» correa 799x19x28 o 743x20x30 ???
Miér 11 Abr 2018, 2:08 pm por TechnoM@n82

» SALUDOS DESDE LA CIUDAD DE CHIQUIMULA, GUATEMALA
Mar 27 Feb 2018, 10:01 pm por IVAN REYES

» amortiguadores delanteros
Miér 21 Feb 2018, 2:47 pm por manuel arrieta

» cambio de correa
Miér 21 Feb 2018, 2:40 pm por manuel arrieta

¿Quién está en línea?
En total hay 15 usuarios en línea: 0 Registrados, 0 Ocultos y 15 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Mi Elite no Parte...

Ir abajo

Mi Elite no Parte...

Mensaje por pared el Sáb 09 Ene 2010, 10:52 pm

Hola amigos. Resulta que jamás en la vida mi moto me había fallado. Pero hoy ocurrió lo peor.. en la mañana lavé mi moto (lo cuento por si fuese un dato importante) como todos los sábados. Luego anduve sin ningun problema hasta la casa de mi novia, luego cuando intenté partir...no prendió. No tengo idea qué pasó, no prende nada, ni las luces, tengo todas las mantenciones al día. Intenté por primera vez arrancarla con el pié pero nada. Si alquien me puede ayudar se lo agradecería mucho.

pared

Masculino Cantidad de envíos : 2
Fecha de inscripción : 09/01/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Elite no Parte...

Mensaje por Lopez el Dom 10 Ene 2010, 1:00 pm

probaste cambiar fusible??
tal vez se quemó uno..
prueba poniendole el de reemplazo a trae, saca la esterilla, luego la tapa de bateria, y alli los encontraras...
pude ser una idea... no se si realemente cuando la moto no reacciona por ningun lado es que tenga un fusible quemado.

Son asi.


_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Mi Elite no Parte...

Mensaje por ignacio el Miér 05 Mayo 2010, 2:12 am

tal vez sea que se te solto algun borne de la bateria, revizar los fusibles es una buena idea. un dato importante a mi me paso los de la honda de motocool donde compre la moto tenian el cable de la bujia unido y enguinchado con huincha aisladora pero seguramente el mecanico que armo la moto andaba con la caña ya que unio mal el cable y despues de ocho meses de comprala cero km me paso lo mismo que a ti se me paso por la mente que podia ser la bujia la saque para hacer loo mismo que con el auto y ver si tiraba chispa y hay fue cuando me di cuenta que el cable estaba suelto en la union mas encima la enhuincharon con cinta desa de $100 pesos jajaj todo mal revisa ojala te sirva mi experiencia. saludos
ignacio@shobukan.cl www.shobukan.cl ijijijij

ignacio
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 11
Fecha de inscripción : 05/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Elite no Parte...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.