Conectarse

Recuperar mi contraseña

Últimos temas
» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 07 Dic 2017, 4:40 pm por fullmoon

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

¿Quién está en línea?
En total hay 19 usuarios en línea: 0 Registrados, 0 Ocultos y 19 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


No pude utilizar mi moto por tres meses

Ver el tema anterior Ver el tema siguiente Ir abajo

No pude utilizar mi moto por tres meses

Mensaje por Bibianny el Miér 23 Sep 2009, 9:26 am

Saludos a todos

Hace mas o menos cinco meses ingresé al foro, debido a que me iba a comprar una moto honda elite 125. Desgraciadamente, luego de comprarla, por cuestiones médica no la he podido usar hasta la luz de hoy, pero afortunadamente, ya puedo hacerlo sin ningún problema, pero en medio de tantas cosas y otras prioridades (y al ser mi primera moto), no tuve el cuidado que debí tener para almacenarla y pues obvio, en este momento no puedo encederla y la verdad en este momento no sabría como comenzar para hacer las cosas bien y no sentir que todo este tiempo fue en bano.

Agradecería enormemente si me pueden colaborar con esta situación, estaré muy atenta y pendiente.

Bibiana.

Bibianny

Femenino Cantidad de envíos : 2
Fecha de inscripción : 07/04/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por Mirlo Rojo el Jue 24 Sep 2009, 2:18 am

se debe haber descargado la bateria trata de usar la pata de partida.
avatar
Mirlo Rojo
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 354
Localización : Santiago capital de Chile.
Modelo Moto : Honda Elite 125 2008
Fecha de inscripción : 27/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por Lopez el Jue 24 Sep 2009, 3:09 am

al hacer el contacto con la llave pasa algo??? enciende la luz de posicion???

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por ignacio el Miér 05 Mayo 2010, 2:27 am

chuta compadre le cuento primero si no hizo lo que se recomienda con la moto al guardarle parta por lo siguiente:

1.- carge la bateria
2.- cambie el aceite
3.- mueva los fusible por si se aislaron o de plano reemplazelo total son baratos ademas biene dee repuesto en el mismo porta fusibles y ya que tiene que caragar la bateria que esta en el piso hay estan los fusibles por siaca
4.- revise presion de aire de los neumatico
5.- y si le parte con cuidado y ande apuntalando elos frenos por siaca estan cristalizados.
ojala le resulte y que le vaya muy bien con su maquina saludos
ignacio@shobukan.cl www.shobukan.cl saludos

ignacio
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 11
Fecha de inscripción : 05/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por ZoukeroMDQ el Sáb 04 Sep 2010, 8:35 pm

Hola me está pasando algo parecido pero la dejé parada por más tiempo, aprox 6 meses (con bateria desconectada) y hoy fui a darle arranque y resulta imposible (en un momento parecía que arrancaba) pero al rato empezó a tirar nafta al darle arranque.... saqué el asiento y vi que debajo de lo que parece ser el carburador se nota que sale nafta cuando le doy arranque, alguien sabe que podrá ser? agradecería si alguno me puede responder, gracias , saludos

ZoukeroMDQ
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 84
Fecha de inscripción : 24/02/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por juancho_60 el Sáb 11 Sep 2010, 9:44 pm

llevala al service, es el mejor consejo

juancho_60

Masculino Cantidad de envíos : 3
Fecha de inscripción : 01/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por tomas el Miér 15 Sep 2010, 3:37 am

hola bibiany mira te comento, yo antes de tener mi honda elite 125 q la saque okm tenia una honda elite japonesa ch 80 rojita me dio mas dolores de cabeza y la vendi hasta el motor le tuve q hacer todo en honda oficial pero tambien me tiraba nafta y sabes q era la bomba o sea paso de nafta q tienen los sooter el mio se ensuciaba porque el tanque y la nafta estaban sucias y lo tapaba y cuando se llenaba la cubeta del carburador rebalsaba y me tiraba nafta por ahi eltema es q me parece q si es seso vas a tener q limpiar el tanque de nafta y cambiarle el paso de la nafta q es un tapocito q tiene con una manguerita q hace llebar la nafta al carburador puede q sea el filtro de nafta q esta abajo del paso yo no se si estas elite 125 tienen el paso de nafta pero el filtro seguro... yo lo q haria es limpiar tanque cambiar filtro, y si tiene paso de nafta cambiaselo porque si le haces una sola cosa despues se jode la optra entedes es como si fueseuna cadena y estas en la misma entonces limpia tanque, filtro nuevo y paso nuevo ah y limpieza de carburador y bujia nueva con eso seguro ya te tiene q arrancar sino hacel un service...
con el tema de q no te arranca el encendido electrico es por labateria, y yo recomendaria q uses la patada si no te arranco despues de 2 patadas espera 5 minutos para encenderla porque se ahogó... en 5 minutos se evapora la naftadel carburador y dale de vuelta arranque

pd: ponele q te arranque, andala no la apagues o la uses 20 minutos andala y si podes en velocidad no la esfuerces al principio desjata calentar con el cebador automatico y cuando se corta el cebador andala 1 hsmans omenospara q los metales se lubriquen bien, se valla la suciedad y probá bien los frnos en especial el de adelante puede q se t hallan cristalizado las pastillas, no es nada a la mia le paso lo mismo y con el andar se va el chillido if¿gual la mia frenaba bien! controla q no este rayado el disco defreno eso es todo lo q te puedo decir espero q te sirva...

saludosy suerte es un fierro la elite 125!!!!!

tomas

Masculino Cantidad de envíos : 1
Fecha de inscripción : 15/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por Lopez el Miér 15 Sep 2010, 2:43 pm

Bibiany escribió ese mensaje hace como 1 año...
Very Happy ta media perdida la srta.

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: No pude utilizar mi moto por tres meses

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.