Conectarse

Recuperar mi contraseña

Últimos temas
» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 07 Dic 2017, 4:40 pm por fullmoon

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

¿Quién está en línea?
En total hay 5 usuarios en línea: 0 Registrados, 0 Ocultos y 5 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


problema con las luces

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con las luces

Mensaje por jaime el Jue 13 Nov 2008, 5:49 pm

hola amigos mi problema es muy puntual las luces altas no funcionan cambie la ampolleta y nada sigue = no pende las altas y nose si estas tendran un fucible o si sera del comando que ya copero pero es raro si alguien me puede ayudar se lo agradesco

jaime
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 46
Modelo Moto : honda elite 125cc
Fecha de inscripción : 24/08/2008

Ver perfil de usuario http://www.facebook.com/group.php?gid=29757122428

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por truenoelite el Vie 14 Nov 2008, 10:38 am

hola jaime, lo ke yo creo que es el comando de la luces, trata de sacarlo y utiliza un limpia contactos, no es tan dificil seguir el recorrido de la falla.
en una de esas nos jjuntamos y te ayudo¡¡¡¡ @
avatar
truenoelite
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 337
Edad : 31
Localización : Santiago de Chile
Modelo Moto : Honda Elite 125cc
Fecha de inscripción : 01/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por Lopez el Vie 14 Nov 2008, 12:14 pm

asi es ami ma paso lo mismo pero con la baja--- se llenan de tierra y humedad.. forman un "barro" que hace tmb me paso con el boton de encendido, al final saque todos los contactos, (intermitentes, bocina, luces altas etc etc etc los desconecte es super facil somo como "plug in"luego los limpie con limpiacontacto los puse otra vez y quedaron nuevos.

seguramete es eso, prueba con limpiarlos,.

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por bonanza el Sáb 15 Nov 2008, 10:18 pm

comunicate con el maestro moi-c
y de paso le dejo mis agradecimientos me dejo la moto filete

bonanza
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 13
Edad : 35
Localización : santiago
Modelo Moto : Honda elite 125 cc
Fecha de inscripción : 12/08/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por jonny el Miér 19 Nov 2008, 3:57 pm

Estabas con el atao de las luces dede que fuimos al litoral centra, entonces no era la ampolleta...


mmmmmm
avatar
jonny
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 269
Edad : 29
Localización : Santiago, Chile
Modelo Moto : Honda Elite 125cc 2008
Fecha de inscripción : 19/07/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por jaime el Mar 25 Nov 2008, 1:25 pm

no aun sigo con el drama limpie con limpia conectores y nada que seraaaaaaaaaaaaa

jaime
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 46
Modelo Moto : honda elite 125cc
Fecha de inscripción : 24/08/2008

Ver perfil de usuario http://www.facebook.com/group.php?gid=29757122428

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por Jalvarezcornejo el Sáb 29 Nov 2008, 7:27 pm

Mira ami al igual que a varios tambien me paso bueno lo que ise fue sacar el interuoptor y limpiarlo a fondo con limpia contacto si no te resulta en el consesionario CHALECOLOPEZ lo puedes encargar y te vale como $7.000 lukitas pero intenta mas con el limpia contacto te sale mas barato suerte!!!!
avatar
Jalvarezcornejo
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 25
Edad : 27
Localización : Chimbarongo , Chile
Modelo Moto : Honda Elite 125 2008
Fecha de inscripción : 21/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema con las luces

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.