Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 22 usuarios en línea: 0 Registrados, 0 Ocultos y 22 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Mi Moto NO QUIZO APAGAR!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi Moto NO QUIZO APAGAR!!!!

Mensaje por alfons el Miér 08 Oct 2008, 12:32 pm

HOla que tal amigos los saludo desde Lima - Perú espero puedan ayudar (espero que si)
Bueno el dia domingo despues de un pequeño paseo com mi enamorada quisimos detenernos en un centro comercial (llamado plaza san miguel para los que son de por acá) todo iba bien hasta el momento en que me detuve para estacionarme, pero cuando gire la llve para apagar la moto, esta no se apagó, continuaba prendida inclusive retire la llave y esta nada de apagarse, meti la llave nuevamente gire y nada, hasta que cogi el control remoto de la alarma y aprete un botón, y finalmente esta se apagó, entonces surgio en mi cabeza una pregunta
QUE FUE LO QUE PASO PORQUE NO QUIZO APAGAR??
mi elite tiene 3100 km, y a veces tengo que acelerar un poco para que esta encienda, tendrá esto algo que ver, porque dicen que la moto debe de encender en una, pero no se... toy un poco preocupado, el problema es que no tengo aun un mecanico de "cabecera" como recomiendan si alguno tiene uno por San Miguel, Callao, Bellavista, la Perla, o algun otro distrito cerca a estos les agradecerìa mucho.
Gracias de antemano!!!! Very Happy

alfons

Masculino Cantidad de envíos : 2
Fecha de inscripción : 08/10/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por yo_pablo el Miér 08 Oct 2008, 2:22 pm

Alfons, la verdad que tu caso es bastante extraño, lo primero que se me ocurre es que consultes con quien te instaló la alarma, podría ser un problema eléctrico en la misma.
Segundo que tengas un problema en el tambor de la cerradura y no haya cortado el suministro eléctrico.
Con respecto a lo del arranque es normal que en el primer arranque a veces sea necesario acelerarla un poco, pero debería ser solo un poco hasta que arranca, luego debería mantenerse, si tenés que mantenerla un rato largo acelerada tendrías que llevarla a carburar, o hacerlo vos si te animás.

Saludos
Pablo-Argentina

yo_pablo

Masculino Cantidad de envíos : 8
Edad : 40
Localización : Argentina
Modelo Moto : ELITE125
Fecha de inscripción : 28/02/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por Lopez el Miér 08 Oct 2008, 3:46 pm

creo q es un problema electrico... y com 3100 kkms creo q ya no te sirve la garantia porque interviniste el sistema electrico... imgaino que la tienes hace muy poco para tener 3100 kms...

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por Moi c el Miér 08 Oct 2008, 4:33 pm

SOLO REVISA LA CONECCION DE LA ALARMA ES LO MAS PROVABLE.
avatar
Moi c
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 51
Fecha de inscripción : 14/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por truenoelite el Miér 08 Oct 2008, 9:20 pm

qizas la alarma tenga una especie de "corta corriente" (relè), que esta ocacionando el problema, te aconsejo revisar la alarma como dicen los colegas¡¡¡
avatar
truenoelite
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 337
Edad : 31
Localización : Santiago de Chile
Modelo Moto : Honda Elite 125cc
Fecha de inscripción : 01/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por Lopez el Jue 09 Oct 2008, 8:07 pm

Moi c escribió:SOLO REVISA LA CONECCION DE LA ALARMA ES LO MAS PROVABLE.

Estimado moi C, cuando escriba en el foro utilice minisculas por favor, el uso de mayusculas en foros o chat, equivale a "gritar" usemos el nettiquete.
saludos, Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por sergio el Vie 10 Oct 2008, 4:08 am

por los detalles que te fijas lopez si es letra mayuscula o minuscula Very Happy

sergio
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 27
Fecha de inscripción : 21/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por Moi c el Vie 10 Oct 2008, 3:17 pm

perdon pero es que mi nombre de usuario lo tengo con mayuscula y la activo para ingresar... a y no sabia que era igual a gritar (que loco ) jaja
avatar
Moi c
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 51
Fecha de inscripción : 14/04/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por Lopez el Vie 10 Oct 2008, 5:38 pm

sergio escribió:por los detalles que te fijas lopez si es letra mayuscula o minuscula Very Happy

Tratamos de Mantener el Orden. Gracias. y moi c no te preocupes a todos les pasa... por eso es bueno algunas veces recordarlo.
Saludos estimados. Very Happy

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: Mi Moto NO QUIZO APAGAR!!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.