Conectarse

Recuperar mi contraseña

Últimos temas
» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 07 Dic 2017, 4:40 pm por fullmoon

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

¿Quién está en línea?
En total hay 4 usuarios en línea: 0 Registrados, 0 Ocultos y 4 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


problemas de arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas de arranque

Mensaje por Jhon Mora el Miér 06 Abr 2016, 9:25 pm

buenas tarde quisiera que me ayuden a encontrar la mejor solución para mi problema de arranque en mi elite.
les cuento que después de haber leido muchos foros y la guía vi que cometí muchos errores, ya que la moto estuvo parada por mas de 9 meses., al cabo del ultimo mes comerse a usarla de nuevo y como si nada pero al cavo de dos meses la moto comenzó a fallar y ano prender, ahora me toca prenderla con patada y no dejar de acelerar hasta que después de varios minutos se caliente y se pueda sostener.
ve que la moto llega como energia al momento de darle estarte.

amigos mis dudas de pues de haber leido los fotos y consejos me dejaron confuso porque no se que revisar primero si la bateria , bujias , o este sucia por estar quiera. mi elite es 2014 con 6.400 k.

espero que me puedan ayudar a despejar mis dudas.

Jhon Mora

Masculino Cantidad de envíos : 2
Fecha de inscripción : 06/04/2016

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas de arranque

Mensaje por Jhon Mora el Jue 07 Abr 2016, 8:31 pm

bueno les cuento que el problema no era tan grave como pensé,. la batería estaba muy suelta y no estaba haciendo contacto los cables y una bujía dañada que la pude renplasar con el repuesto.
se que no es costumbre agradecer pero cada cosa por simple que parezca en el foro me fue de gran ayuda. en la buena eliteros saludos desde bogota Colombia.

Jhon Mora

Masculino Cantidad de envíos : 2
Fecha de inscripción : 06/04/2016

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.