Conectarse

Recuperar mi contraseña

Últimos temas
» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

¿Quién está en línea?
En total hay 31 usuarios en línea: 0 Registrados, 0 Ocultos y 31 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Consulta sobre falla con el CDI

Ver el tema anterior Ver el tema siguiente Ir abajo

Consulta sobre falla con el CDI

Mensaje por jsilvap el Vie 06 Nov 2015, 12:07 pm

Hola a todos soy Elitero nuevo, y tengo problema al arrancar la scooter (ver post anterior), por eso quisiera preguntar cuales son los sintomas cuando falla la CDI.
Hasta el momento, funciona bien el sistema de arranque. De hecho partía al toque, pero ahora al dar arranque, no parte. Osea, gira bien el motor de arranque y todo. No he notado cambios en el sonido del arranque por lo que quiero ir descartando cosas, y ver mas por el lado de la bujia, o el sistema de combustible en general.

Atento a sus comentarios

jsilvap
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 10
Fecha de inscripción : 12/10/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Consulta sobre falla con el CDI

Mensaje por newyorkeeuu el Sáb 28 Nov 2015, 2:57 pm

Saludos bueno en mi opinión Cuando el cdi deja de funcionar la moto ya no prende mas o podría ser la bujía que falla o a punto de funcionar al igual que el cdi ,cuantos kilometros tiene la moto?,la bujía cambiala haber pero nueva e igual para probar si es esto , para saber si es el cdi debes probarla haber si manda la corriente o suficiente corriente bien visualmente o con un tester de 12 v para verificar la cantidad que esta mandadndo al darle al suiche de arranque .
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 247
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.