Conectarse

Recuperar mi contraseña

Últimos temas
» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» MEDIDOR DE COMBUSTIBLE "FIJO"
Miér 01 Nov 2017, 10:09 am por Iván L. Contreras

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

¿Quién está en línea?
En total hay 18 usuarios en línea: 0 Registrados, 0 Ocultos y 18 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Me presento desde Curicó

Ver el tema anterior Ver el tema siguiente Ir abajo

Me presento desde Curicó

Mensaje por Mario Fernández el Lun 02 Feb 2015, 1:50 pm

Hola a todos,

Mi nombre es Mario Fernández y vivo en Curicó, Chile. Tengo el siguiente problema: De repente me dejaron de funcionar las luces (alta y baja) y en el tablero me aparece siembre encendida la luz azul (como si estuviera con luz alta). Desarmé el frente de la moto y me di cuenta que un cable amarillo que va hacia abajo de la moto, que es el que tendría que entregar las 12V para que encienda, no tiene ese voltaje. ¿Alguien tiene un diagrama del circuito eléctrico para saber a dónde va ese cable amarillo? No quiero desarmar toda la moto para seguir el cable!!!! Mad Mad Mad .

Gracias de antemano...

Mario Fernández

Masculino Cantidad de envíos : 1
Fecha de inscripción : 02/02/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde Curicó

Mensaje por newyorkeeuu el Sáb 14 Feb 2015, 9:50 pm

Saludos,buscate el manual del propietario que viene con la moto y en su parte ultima del manual esta el diagrama electrico,de no tenerlo pidelo algun forista haber si te lo manda y copias.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 249
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.