Conectarse

Recuperar mi contraseña

Últimos temas
» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 07 Dic 2017, 4:40 pm por fullmoon

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

¿Quién está en línea?
En total hay 4 usuarios en línea: 0 Registrados, 0 Ocultos y 4 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Ver el tema anterior Ver el tema siguiente Ir abajo

RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por enriquea el Lun 26 Ene 2015, 10:40 pm

Hola ,estimados .solicito su ayuda para orientarme acerca de esto que apareciò en mi moto 2012 con 7000 kms. hace un mes que la compre al principio se sentìa un leve roce y con los dìas se fue acentuando he leìdo temas parecidos pero tengo dudas por los pocos kms que tiene la moto para ser los polines ò la correa.Desde ya muy agradecido.-

enriquea

Masculino Cantidad de envíos : 4
Edad : 63
Localización : capital federal
Modelo Moto : elite mod 2012
Fecha de inscripción : 27/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por newyorkeeuu el Sáb 31 Ene 2015, 7:00 pm

Saludos,Tu descripcion es poca precisa y poco clara para darte una orientacion ,debes al menos dar una descripcion tecnica como del lugar de donde proviene y en las condiciones en que se produce,presenta o ocurre;dar una esplicacion detallada de lo que ocurre.
(al principio se sentìa un leve roce y con los dìas se fue acentuando.)?
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por enriquea el Lun 02 Feb 2015, 8:29 am

newyorkeeuu escribió: Saludos,Tu descripcion es poca precisa y poco clara para darte una orientacion ,debes al menos dar una descripcion tecnica como del lugar de donde proviene y en las condiciones en que se produce,presenta o ocurre;dar una esplicacion detallada de lo que ocurre.  
  (al principio se sentìa un leve roce y con los dìas se fue acentuando.)?
Muchas Gracias Newyorkeeuu por responder , pero tené en cuenta que estoy haciendo mención de los polines y correa .El roce lo hace de ese lado pero me responde bien cuando acelero la moto.Lo mismo ya esta, la he llevado al sevice , despues comentare
lo que paso para que le pueda ser de utilidad a otra persona del foro . Atte.-

enriquea

Masculino Cantidad de envíos : 4
Edad : 63
Localización : capital federal
Modelo Moto : elite mod 2012
Fecha de inscripción : 27/10/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por mcriscuo el Jue 12 Feb 2015, 11:16 am

Hola, te cuento que a mi me paso algo parecido, la semana pasada, en mi Elite 125 2012 también y con solo 2500km. La lleve al service Honda y me dijeron que era el Arbol de Levas que hay que reemplazarlo, tuvieron que pedir repuesto a fábrica por ende aun no la tengo. Ya la moto no esta en garantía pero me parece una locura que con tan pocos kilometros se rompa el árbol de levas, le hice todos service oficiales. Entiendo que es un defecto de fabricacion, intentare reclamar algo aunque seguramente sin éxito. Saludos y espero tengas suerte con la tuya, después contra que era.
avatar
mcriscuo

Masculino Cantidad de envíos : 2
Edad : 43
Localización : Ciudad de Buenos Aires
Modelo Moto : Honda Elite 125
Fecha de inscripción : 04/06/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por newyorkeeuu el Sáb 14 Feb 2015, 9:09 pm

Saludos, En mi opinion es extremadamente rarisimo e inusual que con 2.500 kms te digan que era el arbol de leva,repuesto y mano de obra son caros ya que hay que bajar y habrir el motor y por lo general si uno no conose bien de moto y lo llevastes a un consecionario honda pudiera tal vez dudar de ellos y del daño de ese repuesto y cual fue la causa de posible del daño al arbol de leva,yo antes de tomar una desicion de reparacion para estar sobre seguro, en este caso del arbol de leva lo llevaria a otro taller especialisado,solo para confirmar el nuevo diagnotico del problema, pedir presupuesto en ambos casos y verificar cual taller tiene la rason e irse por el mas acorde al presupuesto y seguridad con el taller .
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por juanka el Lun 16 Feb 2015, 2:02 pm

mi amigo a mi me paso esto y la falla era del arbol de levas, cuesta alrededor de US80, no te preocupes que queda como nueva

juanka

Masculino Cantidad de envíos : 2
Fecha de inscripción : 16/02/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por raul corza38 el Lun 02 Mar 2015, 2:30 am

yo tengo el mismo problema, ya revise y note un rodamiento del arbol de levas
con cierta friccion al moverlo con la mano me voy a guiar por mi instinto y lo cambiare y ya les comentare si se arreglo el problema del ruido parecido a matraca

raul corza38

Masculino Cantidad de envíos : 2
Fecha de inscripción : 01/03/2015

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por newyorkeeuu el Jue 05 Mar 2015, 8:20 pm

Saludos,Lo mas seguro en vez de cambiar el arbol de leva hay que asegurarce de que los rodamientos o rolineras que la sustentan que van en el arbol de leva no tengan juego o movimiento o esten dañados;
claro verificar el estado del arb. lev.,si esta bien solo cambiar el rodamiento defetuoso o ambos ,ver el manual de despiese de esa parte si es que lo tienen.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: RUIDO A ROCE CUANDO ESTA CON MOTOR ENCENDIDO

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.