Conectarse

Recuperar mi contraseña

Últimos temas
» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

» quién reconoce esta pieza?
Sáb 18 Feb 2017, 11:07 pm por newyorkeeuu

» Cambio de pastillas de frenos de la elite
Sáb 18 Feb 2017, 10:47 pm por newyorkeeuu

» CAMBIO DE BATERIA
Jue 02 Feb 2017, 8:43 pm por newyorkeeuu

¿Quién está en línea?
En total hay 22 usuarios en línea: 0 Registrados, 0 Ocultos y 22 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Me presento desde México

Ver el tema anterior Ver el tema siguiente Ir abajo

Me presento desde México

Mensaje por demian el Jue 13 Nov 2014, 1:20 pm

Mi nombre es demian, soy de México, D.F., y afortunado poseedor de una honda elite 125 modelo 2009 color negro.

saludos a todos

demian

Masculino Cantidad de envíos : 3
Fecha de inscripción : 13/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por newyorkeeuu el Vie 21 Nov 2014, 4:21 pm

Saludos, bienvenido al foro, alguna fotico y cuantos kms tiene la tuya.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 245
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por demian el Vie 21 Nov 2014, 7:06 pm

Tiene 37,000 kms, le acabo de cambiar el CDI que fallo, le lavaron carburador y esta como nueva...le voy a tomar fotos y postearlas mas adelante.
un saludo.

demian

Masculino Cantidad de envíos : 3
Fecha de inscripción : 13/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por newyorkeeuu el Dom 23 Nov 2014, 2:44 pm

Saludos ,Como supíste que era esa la falla y como se te presento el problema ademas como lo detectate y cuanto te costo en $.Gracias
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 245
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por demian el Lun 24 Nov 2014, 12:34 pm

el problema empezó con el arranque de la motoneta, aveces si, aveces no.
Después si no arrancaba a la primera, tenia que girar la llave nuevamente y encendía, hasta que un día ya no arranco, cheque cables y nada, pensé que era carburador por que nunca se había lavado, pero no, cuando deja de prender me di cuenta que no mandaba chispa en la bujia, conseguí un cdi prestado y funciono a perfección, hacia chispa etc y como nueva, costo $ 500.00 pesos mexicanos, algo asi como $ 38.00 dolares estadounidenses.

saludos

demian

Masculino Cantidad de envíos : 3
Fecha de inscripción : 13/11/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por newyorkeeuu el Lun 24 Nov 2014, 1:41 pm

Bueno, Con esto nosotros los forista tenemos una idea o referencia para ese caso del CDI.cuando falla,sobre todo hacer la prueba del cable que manda chispa o corriente a la bujía. Otro caso similar
Cuando falla la bujía, es similar el caso: es que el cable conectado a la bujía y la bujía desconectada de la cámara al hacer encendido el electrodo no manda corriente al ponerla a tierra o manda muy débil.Saludos y GRACIAS
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 245
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Soy de Perú

Mensaje por Juan Daniel el Miér 24 Dic 2014, 9:42 pm

Soy de Perú Mi Scooter Honda Elite 125 es del 2007, recien la estoy conociendo

Juan Daniel

Masculino Cantidad de envíos : 3
Edad : 52
Localización : Lima Perú
Modelo Moto : scooter Honda elite 125
Fecha de inscripción : 24/12/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por newyorkeeuu el Jue 25 Dic 2014, 3:23 pm

Un cordial saludo, bienvenido al foro todo lo encontraras en este foro o casi todo;esta es una moto exelente la mia es del 2007 ,negra que fueron las primeras en el mercado,salieron hasta el 2012.
Cuantos kms. tiene la tuya,debe ser usada?
En todo caso hay que verificar cual ha sido su mantenimiento y recambio en repuestos . estoy a la orden para cualquier duda.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 245
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Me presento desde México

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.