Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Enciendo mi escooter y luego de unos minutos se apaga

Ver el tema anterior Ver el tema siguiente Ir abajo

Enciendo mi escooter y luego de unos minutos se apaga

Mensaje por fleary el Dom 27 Jul 2014, 8:37 pm

Hola, quisera hacer una consulta, me compre un scooter hace dos neses(okm) y lo use un par de veces .
Al querer usarlo luego de haberlo tenido parado unos 15 dias enciende el motor y luego de unos minutos se apaga, incluso si lo acelero se apaga.
Alguien puede indicarme que es lo que tiene y como lo podria solucionar.
Desde ya Muchas Gracias.

fleary

Masculino Cantidad de envíos : 1
Fecha de inscripción : 27/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Enciendo mi escooter y luego de unos minutos se apaga

Mensaje por newyorkeeuu el Lun 28 Jul 2014, 8:13 pm

Bueno ,Por lo general me regitro,pregunto,me responden y desaparesco,ni las gracias dejan ? y si resuelvo no lo notifican que tal....

En todo caso
Haber, la moto despues de prendida hay que tratar de que no se apague y cosa que no se, es si las has podido rodar varios kilometros sin que se apague y que este en caliente para luego probar.
Prueva ajustando el realenti un pelin de 1/4 A 3/4 en sentido del relog para que acelere sola haber ,si no pruevas otro poquito.
Hay que probar la continuidad del flujo de gasolina que entra al carburador con la manguera que lo alimenta ,esto lo realizas determinando cual es la maguera y una vez identificada la sacas y le das a prender solo un poco haber si sale o inyecta gasolina ,para descartar de que si esta mandado bien la bomba al carburador
Si todo esta bien y sigue igual ,bueno viene el paso dos con otra consulta tuya y veremos?
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 247
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Enciendo mi escooter y luego de unos minutos se apaga

Mensaje por hectmarr el Vie 08 Ago 2014, 3:11 am

La elite 125 no tiene bomba de combustible. La válvula    automática de paso de combustible, no bombea nada, solo deja pasar por gravedad la nafta, cuando el flotante del carburador lo permite. Trabaja con el vacio generado en el colector de admisión.
La prueba para saber si funciona este dispositivo, consiste en desconectar la manguera del carburador, la original, y conectarle, de manera provisoria, una manguera mas larga, de las transparentes mejor, para la prueba.
Luego a esta manguera provisoria, conectarla a un pequeño recipiente con combustible, que hay que poner a la altura del tanque, no mas abajo.
Dar arranque, y dejarla andar un rato.
Si no se detiene, entonces es el grifo automático de combustible, y si lo hace, es otra cosa, posiblemente algo sucio en el carburador.

hectmarr
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 16
Fecha de inscripción : 30/05/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Enciendo mi escooter y luego de unos minutos se apaga

Mensaje por jose cevallos el Vie 08 Ago 2014, 12:29 pm

Si la scooter se apaga al poco tiempo de encendido, si el ajuste del ralenti no lo soluciona, es sin duda la bobina de alta y capuchón de la bujía,Reemplazarlo y listo!, a veces viene ese componente con defecto de fabrica,pero es muy raro,en las chinas es común, otras veces se deteriora por el uso.

Saludos.

jose cevallos
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 59
Fecha de inscripción : 29/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Enciendo mi escooter y luego de unos minutos se apaga

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.