Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 20 usuarios en línea: 0 Registrados, 0 Ocultos y 20 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Moto se apaga cuando la acelero

Ver el tema anterior Ver el tema siguiente Ir abajo

Moto se apaga cuando la acelero

Mensaje por carlesclasans el Miér 09 Jul 2014, 1:04 pm

Buenas, mi nombre es Carlos, soy nuevo en el foro y me presento para saludarlos a todos. Mi hijo se fue de viaje hace un año y dejó guadada su moto Elite 125, año 2007 con apenas 14.500 Kms. estuvo parada un año completo, le instalé bujia nueva y batería también, pero al querer prender la moto lo hace bien pero se apaga como a los 3 ó 4 segundos. Prende normal pero si también la acelero se apaga. Le aumenté un poco la velocidad del ralentí pero igual se apaga.
Sólo en una oportunidad que la dejé en descanso como media hora logré que prendiera y aceleró bien pero de nuevo se apagó. Me parece que es problema con el carburador el cual no he tocado aún esperando alguna información en el foro que me ayude.
Gracias anticipadas por cualquier ayuda


carlesclasans

Masculino Cantidad de envíos : 1
Modelo Moto : Elite 125 Año 2007
Fecha de inscripción : 09/07/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Moto se apaga cuando la acelero

Mensaje por newyorkeeuu el Vie 11 Jul 2014, 6:57 pm

Saludos, Parece ser que estes problema es frecuente cuando se deja de usar un tiempo en este escooter y de seguro en las motos en genereral, en este foro e leido varios casos similares por el mismo problema.Cuando se deja parada la moto un tiempo prologando el manual recomienda varios pasos y medidas para evitar problemas futuros;ver las recomendaciones.
No se como lo han resuelto los foritas miembros solo habria que buscar el tema en cuestion y ver.
En mi opinion yo haria varias pruevas antes de desarmar nada del carburador.1.- sacar toda la gasolina vieja desde el tanque ,mangueras,y carburador etc. 2,- agregar gasolina nueva + un aditivo limpiador de carburador/tanque e inyectores de buena marca en proporcion al Tanque 3.-reeajustaria el realentia varias veces en frio y en pruevas repetidas con paciencia y tiempo 4.- y si es necesario las mesclas de oxigeno / aire y gasolina en los tornillos del carburador, para ajustar mesclas con mucha delicadesa y de apoquitico o apenitas ,5.-verificar la huaya del acelerador al carburador ajustes minimos consonos al ajuste del realenti,6.- verificar bombeo de gasolina al carburador en minimo haber si hay discontinuidad .
En mi opinion la gasolina vieja almacenada estancada sin movimiento en los diferente componentes del sist.dañan,producen almacenamiento de residuos,tapan conductos,dejan resinas,grasas etc que obtruyen, degastan,piezas,envejcen los materiales internos etc.producto de la gasolina estancada y almacenada si flujo alguno por tiempo.
Prueva haber y una vez realizado lo anterior ruedala suficientes kilometros + 30 kms sin pararla para que aptue el aditivo velocidad de 60/70 Kms/h pero veloc. fija y contante tipo autopista .suerte y
para ver como queda
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 247
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.