Conectarse

Recuperar mi contraseña

Últimos temas
» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 07 Dic 2017, 4:40 pm por fullmoon

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

¿Quién está en línea?
En total hay 16 usuarios en línea: 0 Registrados, 0 Ocultos y 16 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Problemas de Cebador Automatico?

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas de Cebador Automatico?

Mensaje por dbarrozo el Lun 26 Mayo 2014, 5:45 pm

Hola Gente

como les comente en la presentacion, poseo un Honda Elite 2012 con apenas 700 km.
La moto estuvo parada mas de un año con su dueño anterior.

Luego de la compra y el lavado a full de rigor, por supuesto intente ponerla en marcha pero sin exito.

Lo primero que ataque (y creo que acertadamente) fue el carburador. Por supuesto, la nafta que habia en el interior del mismo, y del tanque, estaba toda podrida, formando esa tan horrible "melaza" que tanto cuesta eliminar.

Entonces desarme todo el carburador y este se sumergio en liquido limpiacarburadores (conocido como "carbuclean" o "carburin"), el cual lo dejo como nuevo.
El tanque se vacio y se limpio, asegurandome de que los restos de esa melaza desaparecieran.
Tambien limpie la valvula o llave de nafta, y todas las mangueras del sistema de aire que hacen que el combustible fluya hacia el carburador.

Volvi a armar todo, previa limpieza de filtros de aire (primario y secundario).

Con bujia nueva y nafta fresca, luego de varios intentos, la moto arranco. Pero con dificultades. Es decir, que si la acelero en frio, se para. Tengo que dejarla regulando un tiempo para poder darle al acelerador.

Luego que toma temperatura....perfecta. Funciona suave y responde bien, y luego de apagarla, arranca incluso a la primera patada.

Luego de una semana de dejarla parada (ya que por ahora solo puedo dedicarle los fines de semana), la intento arrancar nuevamente y tambien le costo varios intentos.

Mi conclusion es que el cebador automatico no esta funcionando. Les pregunto...se supone que la moto en frio, se tendria que acelerar sola bastante RPMs gracias a la accion de este dispositivo..es correcto lo que digo?, y una vez que toma la temperatura optima de funcionamiento, la accion va disminuyendo hasta que queda en ralenti normal....es asi?

Desarme el cable que conecta este dispositivo con el cableado de la moto, para medir continuidad, la cual me dio ok.

Ahora la gran pregunta. Alguien sabe como puedo estar certero de que este cebador esta funcionando? se puede hacer alguna prueba para determinar su funcionamiento en algun grado?

por favor disculpen el largo del mensaje y muchas gracias a todos por la ayuda.

Saludos
d

dbarrozo

Masculino Cantidad de envíos : 2
Fecha de inscripción : 26/05/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Cebador Automatico?

Mensaje por jbecche el Mar 27 Mayo 2014, 7:50 pm

Proba para ponerla en marcha abrir un poquito el acelerador, cuando este totalemente fria. Por otro lado cuando enciende, estando fria, progresivamente se acelera, hasta que calienta un poquito y comienzan a descender las vueltas para quedar finalmente regulando.-
Por lo menos mi unidad al estar totalmente fria, si no le abris un poquito el acelerador, le cuesta arrancar. De esta forma el arranque es inmediato. Creo haberlo leido en el manual el tema de abrir un poquito el acelerador.-

jbecche

Masculino Cantidad de envíos : 9
Fecha de inscripción : 15/11/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Cebador Automatico?

Mensaje por AlejandroCat el Mar 10 Jun 2014, 11:23 pm

dbarrozo: si estuvieron limpiando el carburador, habría que ver cómo quedó registrado el paso de nafta del surtidor secundario o de baja (es el set nro. 5 de la página E-17 del Manual de Despiece del la Elite)
Es probable que el inconveniente esté allí.
Saludos.
avatar
AlejandroCat
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 38
Localización : Rosario - Argentina
Modelo Moto : Honda Elite 125 (2011)
Fecha de inscripción : 06/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Cebador Automatico?

Mensaje por newyorkeeuu el Miér 20 Mayo 2015, 7:54 pm

Saludos, Quiciera saber cual es el cebador automatico y donde se encuentra en la moto elite 125 , en mi caso para prevenir en un futuro cual quier sintoma de esa pieza y reconocerla la falla del mismo, gracias
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Cebador Automatico?

Mensaje por taracena el Vie 22 Mayo 2015, 11:25 am

tu problema es el carburador lo dejastes mal carburado

taracena

Masculino Cantidad de envíos : 1
Fecha de inscripción : 13/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Cebador Automatico?

Mensaje por newyorkeeuu el Vie 22 Mayo 2015, 8:29 pm

Saludos,El cebador automatico investigando sobre la pieza ,creo si mal no me equiboco se puede ver en el manual de despieze del honda elite en la pagina E-17 numero
(8 16046-KSY-880 ENS. ’BYSTARTER’, AUTOMATICO ) ;esta pieza electrica permite que la moto en frio al ser encendida con una "minima" aceleracion regule al encender las RPM del motor, manteniendolo en minimo sin que el motor se apague y caliente paulatinamente el mismo, a su vez que deja de activarse cuando ya se comienza acelerar o a rodar y el motor entra en calentamiento ,este dispositivo es muy util en ambiente frios cuando el motor esta apagado y en frio; tambien cuando deja de funcionar el dispositivo y el motor esta en frio este costara prender y mantenerce en su regulacion baja o minima de rpm., induciendo su apagado rapidamente sin tener que acelerar,esta relacionado directamente y acoplando o en funcionamieto con el carburador de la moto ademas creo que para saber si esté deja de funcionar y poder verificarlo habria que probarlo segun comenta Dbarrozo en su comentario arriba en esta seccion.
Si aguien puede agregar algo mas o desmentir sobre lo que yo supongo seria bien venido.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Cebador Automatico?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.