Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 13 usuarios en línea: 0 Registrados, 0 Ocultos y 13 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Ruido Extraño y Perdida de Potencia!

Ver el tema anterior Ver el tema siguiente Ir abajo

Ruido Extraño y Perdida de Potencia!

Mensaje por jose.elite el Miér 26 Jun 2013, 9:05 pm

Estimados!!... una vez más por acá y agradecido de este foro buenísimo de eliteros!!

Les cuento, toy con problemas con la negrita que tiene 6 años y 25.000km

Hace algunos Meses que al encenderla tiene un ruido extraños en la parte que muestra la foto



ahora no tan solo eso, hace algunos días he notado que una vez encendida y al acelerarla puntualmente se sigue sintiendo un sonido extraño en ese mismo lugar como que algo está rosando... no si tiene relación pero por otra parte la moto a veces no tiene fuerza al acelerarla y solo luego de soltarle el acelerador y volver a acelerar en varias oportunidades como que agarra y anda normalmente... Sad

¿Que puede ser? ¿Cómo se arregla? (me encanta el "Hagalo ud. Mismo")

MUCHAS GRACIAS DESDE YA ELITEROS!

Saludos!

jose.elite
Santiago, Chile!
avatar
jose.elite
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 15
Fecha de inscripción : 27/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido Extraño y Perdida de Potencia!

Mensaje por newyorkeeuu el Lun 01 Jul 2013, 9:51 pm

Saludos, Creo que no tiene relacion uno con lo otro , en lo posible trata de ver si logras quitar la tapa plastica y revisar limpiar con aire de compresor,ver si no esta rosando o algo flojo o suelto etc. ,prendela en minimo y acelera poco a poco,revisa ,lubrica con un atomizador para componentes electronicos o similar para probar.
Lo otro tal vez tienes que revisar por completo y para probar y descartar el filtro de aire ,limpieza o remplazo,,limpieza del carburador,filtro del mismo, tanque de gasolina, hualla del acelerador lubricar, bujia ,limpieza o remplazo , cable del mismo,probarlo todo lo relacionado con el sistema de gasolina y combustion y acelerador para descartar, prueba haber como te va ,
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 247
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido Extraño y Perdida de Potencia!

Mensaje por jose.elite el Sáb 06 Jul 2013, 5:15 pm

Buenisimo!! Ahi la tengo desarmada a la negra!! Ahira que es ty donde puedo comprar ese lubricante para componentes electricos? Sirve un WD40?? Gracias les cuento como me va ??
avatar
jose.elite
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 15
Fecha de inscripción : 27/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido Extraño y Perdida de Potencia!

Mensaje por newyorkeeuu el Sáb 06 Jul 2013, 6:01 pm

saludos , Ese WD 40 si te puedes servir, este tiene algo de lubrivante,etc. ,creo que ,si haber si puedes probar sin la tapa plastica prendida y si logras determinar el ruido que viene o sale de hay.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 247
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido Extraño y Perdida de Potencia!

Mensaje por jose.elite el Jue 18 Jul 2013, 6:43 pm

Estimados Abrí la parte en cuestion y me encontre con esto, al parecer esta todo apretado y no se ven partes sueltas, sopletie la zona, limpie y lubrique con WD 40.





El tema es que me sigue sonando a veces cuando prendo la moto como si algo "chillara".

alguna otra opción?

lo de la fuerza de la moto la sensación es que el acelerador esta como largo, sople el filtro de aire y lo voy a cambiar tb. y además limpie la bujia.

Gracias por sus comentarios desde ya que tanto ayudan!
avatar
jose.elite
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 15
Fecha de inscripción : 27/05/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido Extraño y Perdida de Potencia!

Mensaje por newyorkeeuu el Jue 18 Jul 2013, 7:42 pm

Saludos,El Ruido ,asegurante en un 100 porciento de donde proviene ? en este caso con la tapa suelta , (a veces cuando prendes ) fijate bien y asegurate si sale de hay en todo caso lubricala con la moto prendida en "raleti " , minimo,verifica aselerado poquito y soltando, tratando de capturar el ruido para verificar de donde proviene ,si ocurre en frio o desaparece al calentar el motor o al contrario etc.

Del problema de la fuerza de la moto te di una orientacion en este link ,si no mejora para probar ponle bujias nueva ,filtro de aire nuevo , limpieza del carburadior,filtro de gasolina, limpiar ,agregale como esta la calidad chispa y cable que va a la bujia ,el capuchon que cubre la bujia limpiar ,ver que no este rota ,ver si esta mandando buena corriente,lubricar la hualla del aselerador al car burador ,verificar la entrada del aire del carburador todo esto lo puede hacer uno mismo con tiempo y pasiencia para descartar y en ultimo caso bueno habre que consultar con un mecanico de moto de confianza.
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 247
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: Ruido Extraño y Perdida de Potencia!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.