Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 5 usuarios en línea: 0 Registrados, 0 Ocultos y 5 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


problemas al encender mi moto elite 125

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas al encender mi moto elite 125

Mensaje por claudiau el Sáb 06 Abr 2013, 1:28 pm

Tengo un problema en mi moto, al darle contacto aprieto el botón de arranque y suena un sonido muy feo y fuerte y no logra dar la suficiente fuerza para encender...
necesito que me den una mano con esto, ya que aun no se que puede ser.
Algunos me dijeron que podia ser la bateria, y aun asi con una nueva no dio resultado..

que podria hacer al respecto?

claudiau

Femenino Cantidad de envíos : 2
Fecha de inscripción : 06/04/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por jose cevallos el Mar 09 Abr 2013, 4:27 pm

Al parecer es problema de corriente, no esta funcionando alguno de estos:

-alternador,se encarga de generan corriente alterna.
-cdi
-cable de alta.
-bujia, empieza por eso,fijate si sale chispa.

jose cevallos
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 59
Fecha de inscripción : 29/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por claudiau el Miér 10 Abr 2013, 1:22 pm

un mecanico vio la moto y me dijo q el motor de arranque estaba malo, y que habia q cambiar la pieza... un amigo me dijo que estas cosas tienen arreglo...
y una pieza nueva sale un disparate..
si es que debo cambiar alguna pieza del arranque..donde podria comprarlo?
necesito algun dato...alguna tienda online para poder saber valores o algo asi...puede ser de santiago o concepción

espero su respuesta

claudiau

Femenino Cantidad de envíos : 2
Fecha de inscripción : 06/04/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por Fede el Mar 16 Abr 2013, 8:45 pm

Revisar el relé que alimenta el motor de arranque antes de hacerlo con él.
Slds

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por lalovega el Jue 16 Mayo 2013, 10:35 pm

hola buenas noches mi honda elite 125 hace un tiempo empeso con problemas de arranque por lo cual cambie batería ,bujía , y limpiaron el carburador en dos días anduvo sin problemas pero hoy después del trabajo la estacione . estuvo parada como 3 horas y cuando la quise volver encender no partio revise la bujía y no da chispa .. porfa ayuda URJENTE !!!!!!!!

lalovega

Masculino Cantidad de envíos : 7
Edad : 30
Localización : santiago de chile
Modelo Moto : honda elite 125 año 2009
Fecha de inscripción : 16/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por Fede el Jue 16 Mayo 2013, 10:39 pm

Buenas noches,
Quien eres ?
Saludos

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por lalovega el Jue 16 Mayo 2013, 10:50 pm

hola mi nombre es Eduardo y soy de Santiago de chile ...

lalovega

Masculino Cantidad de envíos : 7
Edad : 30
Localización : santiago de chile
Modelo Moto : honda elite 125 año 2009
Fecha de inscripción : 16/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por Fede el Jue 16 Mayo 2013, 11:25 pm

Gracias Eduardo, te ruego luego pases por la sección Presentación de Miembros.
Entiendo que si no tiene chispa habría que revisar el estado de la batería, bujía, cable y conector de bujía y por último el CDI. (Capacity Discharge Ignition System) que es el sitems de ignición por descarga capacitiva (pieza Nº 30410-KSY-880).
Con frecuencia la batería es la madre de todos los problemas eléctricos.
Saludos

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por lalovega el Vie 17 Mayo 2013, 1:39 am

jja sip sorri encontré el problema testiando la electricidad de la moto y encontré que la bobina de alta murió .. le ingresa corriente pero no sale de ella hacia la bujía .. gracias


lalovega

Masculino Cantidad de envíos : 7
Edad : 30
Localización : santiago de chile
Modelo Moto : honda elite 125 año 2009
Fecha de inscripción : 16/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por lalovega el Sáb 18 Mayo 2013, 12:48 am

PUEDE SER LA DCI


lalovega

Masculino Cantidad de envíos : 7
Edad : 30
Localización : santiago de chile
Modelo Moto : honda elite 125 año 2009
Fecha de inscripción : 16/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas al encender mi moto elite 125

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.