Conectarse

Recuperar mi contraseña

Últimos temas
» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 07 Dic 2017, 4:40 pm por fullmoon

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Jue 26 Oct 2017, 1:25 pm por newyorkeeuu

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

¿Quién está en línea?
En total hay 19 usuarios en línea: 0 Registrados, 0 Ocultos y 19 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


problemas con el encendido y en ruta

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con el encendido y en ruta

Mensaje por rodrigo 77 el Sáb 26 Ene 2013, 11:42 pm

hola, tengo problemas con mi elite desde hace algun tiempo el problema empezo cuando iba por la calle y se detenia sola, le costaba para partir pero al final partia hasta que un dia se apago sola y no quizo partir más le bajo el voltaje de las luces y pense que era problema de la bateria pero la cambie y la moto partio pero este problema no termino aqui ya que despues de un rato andando con la bateria nueva la moto se apaga sola andando en la calle y le cuesta partir la verdad no se que puede ser mi elite tiene casi 12000 kms pero ke hice un ajuste hace poco como cambio de aceite y limpieza de los filtros si alguien me puede ayudar por que me tiene bastante preocupado este tema por que no quiero quedar con la moto en panne...por fa si alguien me puede guiar con esto....gracias

rodrigo 77

Masculino Cantidad de envíos : 2
Modelo Moto : elite 125
Fecha de inscripción : 26/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por Lopez el Lun 18 Feb 2013, 3:15 am

Bujía suelta... la chequeaste...??? podría ser una opción.

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por rodrigo 77 el Mar 19 Feb 2013, 6:16 pm

mira la verdad no la he chequeado por qie no le pego mucho a la mecanica...baje el manual pero por lo que veo es un poco complicado llegar a la bujia...

rodrigo 77

Masculino Cantidad de envíos : 2
Modelo Moto : elite 125
Fecha de inscripción : 26/01/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por Lopez el Vie 22 Feb 2013, 1:38 am

Tan difícil no es... es cosa de meter bien la manito no mas Very Happy

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por valealmuna el Mar 26 Feb 2013, 12:17 pm

revisa la bujía! yo quede tira en la calle y pense que era bateria, pero al revisarla solo se le habia salido la bujia y listo! santo remedio

valealmuna

Femenino Cantidad de envíos : 2
Fecha de inscripción : 09/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por lalovega el Jue 16 Mayo 2013, 11:49 pm

por problemas en el cdi puede que no de chispa la moto .. ???

lalovega

Masculino Cantidad de envíos : 7
Edad : 30
Localización : santiago de chile
Modelo Moto : honda elite 125 año 2009
Fecha de inscripción : 16/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por newyorkeeuu el Miér 29 Mayo 2013, 2:35 pm

Tal vez por baja de voltaje ,luz debil,poca fuerza del motor de arranque ,trata de verificar la bobina o alternador que carga la bateria haber si esta mandando lo suficiente,esta distribulle o garga el sitema de bateria por lo tanto al no cargarla bien te afecta el resto del sitema.
Cheque el cdi no tengo ahorita el numero de partes de esa pieza,

Amigo como eres novato en mecanica comienza aprendiendo con dicrecion asi poco a poco vas aprendiendo el foro te ayuda en algo .
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por lalovega el Vie 31 Mayo 2013, 12:44 am

era la cdi la cambie y todo funciona muy bien ahora ..sin problemas


lalovega

Masculino Cantidad de envíos : 7
Edad : 30
Localización : santiago de chile
Modelo Moto : honda elite 125 año 2009
Fecha de inscripción : 16/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por newyorkeeuu el Sáb 01 Jun 2013, 8:28 pm

Saludos, Para el que le ocurra algo parecido de esta pieza electrica.
Sistema de encendido con capasidad de descarga , ( C D I ) ,
Numero de parte segun el catalogo de despiece de la moto 125 Elite honda , 30419 ksy 880 .
Recomiendo comprarla, como repuesto , previo ante de que se dañe la original y asi poder tantear y sustituir para probar en caso de presentar ese problebla o similar y por descarte, cuando falle elsistema electrico

Me comento un mecanico de moto que posible mente se pueda dañar por sobre uso , de los componentes de consumos electrico , luces, bocina , luz de cruces de uso continuo dia y noche etc. junto al alto amperaje de bobina,alternador, no calibrados,humedad continua en el circuito electrico y de piezas,aceleraciones invariables y brusca continuas como avito al manejar y cuando de lo anterior no este en su buen estado o funcionamiento; tal vez / es su opinion y tenga algo de razon .
avatar
newyorkeeuu
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 250
Localización : Venezuela, Caracas
Modelo Moto : HONDA ELITE 125 2007
Fecha de inscripción : 25/05/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por Fede el Miér 05 Jun 2013, 10:50 am

Hola a todos:
Los comentarios del mecánico no parecen muy ajustados a su oficio.
Enumera una ensalada de temas y eventuales causas carentes de todo sustento técnico.
Si la motoneta tiene su circuito eléctico original, (sin injertos caseros) y en buen estado y batería en condiciones no hay razon para que le suceda nada aún andando todo el día bajo la lluvia y con todas las luces encendidas.
Las aceleraciones no le hacen nada al CDI ya que no es posible pasarla de RPM.
En fin, feriantes hay en todos lados.
Saludos

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: problemas con el encendido y en ruta

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.