Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


ELITE SE APAGA

Ver el tema anterior Ver el tema siguiente Ir abajo

ELITE SE APAGA

Mensaje por DIEGO ALEXANDER LUNA el Lun 10 Dic 2012, 2:39 pm

Buenas tardes tengo problemas con mi elite ya que hace 2 meses tiene una falla y no se que es ya que por momentos funciona bien pero si caes a un hueco o bache se apaga al principio pense que era la bujia la cambie y listo pero a los pocos dias sucedio lo mismo la cambiaba pero al sacarla olia a gasolina asi que pense que el problema es nucho paso de combustible mi mecaniuco bajo carburador le hizo mantenimiento general y nada y el jueves me sucedio la misma cambie bujia y nada la lleve ahi y mi mecaniuco le bajo el motor a ver si era una valvula mala y dice que todo esta bien el cdi y la bobina estan bien lo unico que me aconsejo era comprar la bateria que por lo cierto es costosa marca yuasa en pesos colombianos $98000 en dolares serian 50 bueno el cuento es este ya despues de tanto curiosear me argumenta lo siguiente que como la bateria ya a cumplido su uso 2 años en octubre y se descarga con facilidad y es notorio si prendo las hid por mucho tiempo despues no da arranque electrico me comenta que la bateria le roba corriente a la bobina y es lo que produce que la moto no encienda y se quede sin corriente ya que el dia jueves le verificamos si tenia corriente quitando el capuchon y si tenia pero no encendia con patada al dia siuguiente que bajo el motor y todo hizo la prueba frente mio quito la bateria y dio patada y funciono la verdad que todo me imagine menos que fuera la bateria señores a alguien le ha pasado lo mismo que a mi que joda tan engorrosa la verdad esta moto ha mi concepto a sido buena por que para el uso que le doy no ha pedido gran cosa en dos años le invertido banda apagadores polines o dados y eso fue a los 25000 km y ya va para los 37000 km en dinero con mano de obra y repuestos $120000 como 60 dolares no siendo mas por el momento algun comentario que tengan sobre lo sucedido hanganlo saber gracias y hasta pronto

DIEGO ALEXANDER LUNA
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 13
Fecha de inscripción : 27/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ELITE SE APAGA

Mensaje por AlejandroCat el Lun 10 Dic 2012, 8:09 pm

Diego: Pienso que la falla tiene más que ver con un falso contacto en el circuito de alimentación del encendido. Puede ser un cable apretado (y que esté cortado dentro de la aislación del mismo), o un empalme, o la misma llave de contacto, o la conexión del borne (-) de la batería, o una conexión en la alarma (si tu Elite tiene una instalada), por mencionarte algunas posibilidades.
No creo que sea la batería ya que con poca carga la Elite funciona igual (hay que patearla y enciende)
Te pueden ayudar los diagramas del despiece de la Elite (sección F-26).
Podrás buscar en este foro cómo descargar de manual del despiece de la Elite.
Saludos y mucha paciencia.
avatar
AlejandroCat
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 38
Localización : Rosario - Argentina
Modelo Moto : Honda Elite 125 (2011)
Fecha de inscripción : 06/06/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: ELITE SE APAGA

Mensaje por DIEGO ALEXANDER LUNA el Dom 16 Dic 2012, 4:10 pm

hola a todos desde que cambie la bateria el problema se soluciono gracias por el consejo lo voy a tener en cuenta

DIEGO ALEXANDER LUNA
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 13
Fecha de inscripción : 27/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ELITE SE APAGA

Mensaje por Fede el Dom 30 Dic 2012, 1:04 am

Siempre primero pensar en la batería.
La pobre en tu caso se inmoló con el HID que ya está demostrado que la Elite no lo soporta. (revisar el foro).
Slds

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: ELITE SE APAGA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.