Conectarse

Recuperar mi contraseña

Últimos temas
» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

¿Quién está en línea?
En total hay 23 usuarios en línea: 0 Registrados, 0 Ocultos y 23 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


Nuevo en el foro y con problemas

Ver el tema anterior Ver el tema siguiente Ir abajo

Nuevo en el foro y con problemas

Mensaje por Mono-franco el Lun 15 Oct 2012, 12:37 am

Buenas, me presento soy Franco adquirí una scooter y esta venia con varias yayitas, de partida venia chocada en toda la parte delantera encontre el plastico de la killa y los intermitentes, pero el foco delantero y el plastico ke lo cubre aun no!!!! uff carisimos en motonet y procircuit! pero debo comprarlos, ojala salaga algun datito por aka,,,,,, lo otro tengo un problema ke lo enkuentro medio raro siento un silbido una vez ke la moto ya calienta no es del lado del centrifugo pense ke podrian estar rosando las balatas pero nada las lije revise la correa y nada ademas se tiende a apagar pfff,, aaaaah kuando subo un pasajero la moto se echa demasiado al punto en ke si paso por ahuellamientos del pavimento topa, y es terrible cada vez ke me pasa ya ke kasi siempre ando kon mi girl!, sera amortiguacion? alguna dato podre kolocarle otro amortiguador,, sorry tanta pregunta junta pero necesito dejarla impeke porke se ke es una buena moto y pienso invertir en ella pa ke me dure,,,, vivo en santiago!

Mono-franco

Masculino Cantidad de envíos : 1
Fecha de inscripción : 15/10/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo en el foro y con problemas

Mensaje por Mirlo Rojo el Jue 18 Oct 2012, 12:32 am

Y cuanto le salio la maquina socio??
avatar
Mirlo Rojo
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 354
Localización : Santiago capital de Chile.
Modelo Moto : Honda Elite 125 2008
Fecha de inscripción : 27/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: Nuevo en el foro y con problemas

Mensaje por Fede el Jue 18 Oct 2012, 10:58 pm

Muchos problemas
Con todo lo que nos cuentas el precio ha debido ser muy bajo, no ?

Fede
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 413
Localización : La Plata, Argentina
Modelo Moto : Honda Elite 125 2008 y BMW R1150GS Premium 2001
Fecha de inscripción : 27/04/2008

Ver perfil de usuario http://www.federicodeschamps.com.ar

Volver arriba Ir abajo

Re: Nuevo en el foro y con problemas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.