Conectarse

Recuperar mi contraseña

Últimos temas
» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

» cada cuanto se cambia el aceite de transmisión
Sáb 04 Mar 2017, 4:04 pm por newyorkeeuu

» quién reconoce esta pieza?
Sáb 18 Feb 2017, 11:07 pm por newyorkeeuu

» Cambio de pastillas de frenos de la elite
Sáb 18 Feb 2017, 10:47 pm por newyorkeeuu

» CAMBIO DE BATERIA
Jue 02 Feb 2017, 8:43 pm por newyorkeeuu

» OFERTA Espejo Espejos originales nuevos en caja, genuine parts Honda Elite 125 color gris
Lun 30 Ene 2017, 11:51 am por vangeorge90

¿Quién está en línea?
En total hay 8 usuarios en línea: 0 Registrados, 0 Ocultos y 8 Invitados :: 2 Motores de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


sonido a rodamientos al desacelerar en la zona del variador y correa

Ver el tema anterior Ver el tema siguiente Ir abajo

sonido a rodamientos al desacelerar en la zona del variador y correa

Mensaje por vaaestar el Lun 12 Dic 2011, 11:37 pm

Hola, tengo una negra hace unos meses año 2007, increible la nobleza y operatividad de este scooter, tuve vs de ellos honda, pero a este no lo tenia como una opcion de adquirir, seguramente prejuicios hacia los orientales chinezcos, pero se mereceria ser un japones de la j a la s..bue al granito, quisiera saber que puede ser un sonido a rodamientos sin lubricacion, al desacelerar, le cambie los dados y la correa ( a los 37000km, leyeron correctamente) y me inclinaria a que debe llevar algun fluido para la parte de engranajes de transmision, que supuse incorrectamente que seria lubricado por salpicado desde el carter, que seguramente no he logrado dilucidar donde se encuentra para abastecerlo del mismo, si alguien tiene a bien desasnarme, le agradeceria. un saludo desde ramos mejia, bs as , argentina (pais generoso..)

vaaestar

Masculino Cantidad de envíos : 1
Fecha de inscripción : 12/12/2011

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.