Conectarse

Recuperar mi contraseña

Últimos temas
» Que Bujia usa la elite? Como se cambiay que aceite usa o es el mas conveniente?
Miér 20 Sep 2017, 3:40 pm por jose cevallos

» CONSULTA LUCES TRASERAS
Sáb 05 Ago 2017, 8:36 pm por fashee10

» consulta balatas
Mar 01 Ago 2017, 8:11 pm por newyorkeeuu

» necesito respuestos de honda elit
Mar 01 Ago 2017, 7:59 pm por newyorkeeuu

» PRESENTACION Y SALUDOS
Dom 02 Jul 2017, 9:01 pm por MarceloG

» Volver a poner en marcha. AYUDA
Dom 18 Jun 2017, 1:31 pm por jose cevallos

» alguien experto en la materia
Dom 18 Jun 2017, 1:24 pm por jose cevallos

» Poca fuerza
Dom 18 Jun 2017, 1:22 pm por jose cevallos

» Tunnear Motor de 125 a 150 o 250
Vie 24 Mar 2017, 5:16 pm por mashelino

» Saludos
Sáb 04 Mar 2017, 4:12 pm por Qbatico

¿Quién está en línea?
En total hay 13 usuarios en línea: 0 Registrados, 0 Ocultos y 13 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


No enciende y suena raro al apretar "el botón" de encendido

Ver el tema anterior Ver el tema siguiente Ir abajo

No enciende y suena raro al apretar "el botón" de encendido

Mensaje por eduardowalo el Vie 02 Dic 2011, 11:27 am

Hola amigos, ayer un niño se puso a jugar con el acelerador cuando la moto estaba estacionada, el problema es que parece se ahogo por que no me encendía al apretar "el botón" ni al intentar con "la pata", al cabo de un rato intentando parece que algo eche a perder por que al momento de apretar "el botón" para hacerla partir me suena un chirrido molesto en el motor de partida. La pregunta es que fue lo que paso y que es lo que tengo que hacer? pienso en llevarla al macanico, hoy pero no quiero que me invente una pana :/

eduardowalo

Masculino Cantidad de envíos : 7
Fecha de inscripción : 28/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por Mirlo Rojo el Vie 02 Dic 2011, 6:55 pm

Quiza se solto un terminal de la bateria o esta descargada... si no quiza un problema con el chancho selenoide...
avatar
Mirlo Rojo
Rodaje Terminado
Rodaje Terminado

Masculino Cantidad de envíos : 354
Localización : Santiago capital de Chile.
Modelo Moto : Honda Elite 125 2008
Fecha de inscripción : 27/08/2009

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por eduardowalo el Vie 02 Dic 2011, 7:29 pm

pense lo mismo e hice puente, pero nada, hoy la lleve donde un mecanico q me dijo q era motor de partida, ya q ese sonido no puede venir de otro lugar. al menos eso me dijo

eduardowalo

Masculino Cantidad de envíos : 7
Fecha de inscripción : 28/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por Lopez el Vie 02 Dic 2011, 9:53 pm

Igual pide una segunda opinion...

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por eduardowalo el Dom 04 Dic 2011, 7:55 pm

gracias, mañana lo haré ahi les kuento komo me fue se pasaron ustedes dos la llevan kabros !!!

eduardowalo

Masculino Cantidad de envíos : 7
Fecha de inscripción : 28/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por elarcatr el Mar 10 Ene 2012, 10:54 am

hola a todos tengo mi moto hace una semana y me pas es que despues de dejarla un buen tiempo quieta no prende ni con el boton ni con la pata, tengo que acelerarla un poco para que prenda no se si esto sea normal pues al inicio no tenia que hacerle del acelerador... agradezco la info
avatar
elarcatr
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 13
Fecha de inscripción : 08/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por Lopez el Mar 10 Ene 2012, 2:58 pm

elarcatr testeaste la bateria?? si le llega bien la carga...

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por elarcatr el Jue 12 Ene 2012, 12:13 am

no se como revisarla...
avatar
elarcatr
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 13
Fecha de inscripción : 08/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por Lopez el Jue 12 Ene 2012, 1:08 am

debes usar un tester o multímetro




Eso te medira el voltaje, corriente, y otras cosas.
Mide el voltaje de la batería, si está descargada mediras quizas 10 volt.
Si la cargas como corresponde deberia marcar 12Volt aprox. y sube al acelerar.

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por elarcatr el Jue 12 Ene 2012, 9:27 pm

ok verificare eso gracias lopez
avatar
elarcatr
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 13
Fecha de inscripción : 08/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: No enciende y suena raro al apretar "el botón" de encendido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.