Conectarse

Recuperar mi contraseña

Últimos temas
» amortiguadores delanteros
Ayer a las 2:47 pm por manuel arrieta

» cambio de correa
Ayer a las 2:40 pm por manuel arrieta

» Telecomando intermitente
Mar 06 Feb 2018, 3:09 pm por vonde

» correa 799x19x28 o 743x20x30 ???
Miér 17 Ene 2018, 12:26 am por emanuel

» carburador
Sáb 16 Dic 2017, 1:54 pm por ermemartinez

» VENDO MI HONDA NEW ELITE 2015 NEGRA
Jue 14 Dic 2017, 7:23 pm por newyorkeeuu

» Consulta tecnica
Jue 07 Dic 2017, 12:08 pm por Andreselite2014

» MEDIDOR DE COMBUSTIBLE "FIJO"
Mar 21 Nov 2017, 9:19 am por sossystemschaco

» nuevo elitero
Jue 16 Nov 2017, 10:49 pm por emanuel

» CONSULTA LUCES TRASERAS
Jue 26 Oct 2017, 6:49 pm por newyorkeeuu

¿Quién está en línea?
En total hay 21 usuarios en línea: 0 Registrados, 0 Ocultos y 21 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 389 el Lun 25 Jul 2011, 10:38 pm.
Bookmarking social

Bookmarking social digg  Bookmarking social delicious  Bookmarking social reddit  Bookmarking social stumbleupon  Bookmarking social slashdot  Bookmarking social yahoo  Bookmarking social google  Bookmarking social blogmarks  Bookmarking social live      

Conserva y comparte la dirección de Foro Scooter Elite 125 en tu sitio de bookmarking social


no puedo echar andar mi joyita desde el encendido electrico

Ir abajo

no puedo echar andar mi joyita desde el encendido electrico

Mensaje por washington el Lun 18 Jul 2011, 11:36 pm

Bueno les cuento aprieto el freno trasero para hacerla andar y no después aprieto el delantera y al toque parte pero me di cuenta que al apretar el freno trasero no me enciende la luz lo cual con el delantero si, q sera ayuda por favor.


Lo otro el aceite de transmisión es para lubricar o se deposita en algún deposito q tiene la moto lo cual yo no eh visto ninguno estaré muy agradecidos máster gracias.
avatar
washington
En Rodaje
En Rodaje

Masculino Cantidad de envíos : 14
Fecha de inscripción : 02/05/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: no puedo echar andar mi joyita desde el encendido electrico

Mensaje por Lopez el Mar 19 Jul 2011, 2:06 am

lo del freno es el interruptor que al apretar el freno este sale de su posicion y hace el "puente" para encender la moto con el boton, cuando se ensucia pasa eso o bien solo mueren... aplica limpiacontacto si no funciona tendras que reemplazarlo.

Sobre el aceite mas que deposito en la parte trasera veras solo los tornillios, pero por que lo quieres cambiar? cuanto kilometraje llevas, supongo que no te refieres al aceite de motor..... saludos

_________________
avatar
Lopez
Administrador Curvas a Velocidad
Administrador Curvas a Velocidad

Masculino Cantidad de envíos : 2047
Localización : Chile
Fecha de inscripción : 23/02/2008

Ver perfil de usuario http://www.victorlopez.cl

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.